Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 372 | 373 | (Page 374) | 375 | 376 | .... | 447 | newer

    0 0

    I need a solution

    In our backup environment, we are using AIR to replicate the backup images from primary master server to DR backup master through SLP. i would like to mention that DR master server also backing up few servers of that Location.

    Few days back due to some issue, we had to recycle the primary backup master server due to which all replication jobs on primary master server has been cancelled.

    Now i got restore request on DR servers that needs to be initiated from DR master server but the sourse server is backing up though primary site. I checked that we have the backup data on primary site but that was not replicated to DR due to master server recycle.

    How can i identify the backup images of perticular server which did not replicated to DR on that perticular date on which we recycled the master server and how we can push that backup images to DR master server manually.


    0 0

    I need a solution

    I thought I would try posting on here - as Symantec Enterprise support are really poor. (in my long experience with BE 11d, 12, 12.5, 2010, 2010 R3, 2012, 2014)

    Brand new Dell server hardware, running Server 2012 R2 Standard, BE 15 (V-Ray) installed on RAID 1 array (new install - not upgrade), 2 x raid 0 arrays set up (1 x 3.2Tb, 1 x 13.2 Tb) configured as storage disks in BE 15. (all disks 600Gb 15K SAS). Using FC HP 1/8 G2 Autoloader LTO-6, with QLogic 8Gb FC card on x8 PCI-E (QLE2562) (both on Symantec HCL)

    B2D works as expected - (haven't tried backing up VMs (V-Ray functionality) yet - physical servers only - all with Windows agents deployed. All licensing for Applications and Databases and V-Ray etc. added to the BE server prior to agent deployment.

    As per usual with a BE release - GRT is still awful. 500Gb Exchange GRT-enabled backup duplicate to tape from one of the RAID-0 arrays got stuck - 9 hours later, have restarted the target server and the had to first restart the services (forcefully) Followed Symantec guidelines per their TECH articles on GRT.

    Didn't experience GRT duplicate issues with exactly the same servers with BE 2014 SP2 - had a whole host of Exchange 2013 restore issues that Symantec Enterprise support could do nothing to help with.

    I suspect BE version 15 is even more buggy than BE 2014 before it.

    Will be logging a case with Symantec Enterprise support on Monday. I thought I would see if there is any feedback on here.


    0 0

    I need a solution

    Dear All,

    I have label my tapes as standalone to my tape drive.
    I have set the backups for diff inc , cum and full backup for two policies.
    My problem is when I set a second diff inc backup in policy with retension 1 year to use the same tape on saturday diff inc and sunday full backup without changing tape (because same retension needed without tape change), The backup did not start becacuse according to logs it wanted a different tape. Can I solve this issue if I just set retension period to 8 =1 year on that tapes and on other tapes of weekday daily backups to 1 week. Shall it knows what tape to select? If I put in a tape for monday backup will it use or want a possible different tape to continue to use. I emphasise I do not use robot. Is there a startegy how to avoid tape reasource problem?

    I hope I was clear.

    thanks

    Karoly


    0 0

    I need a solution

    Hi All,

    We have an SLP where duplication jobs are sarted failing all of a sudden with 37. Now duplication jobs are failing with 83. Below are the logs for both the failures. Please help us to identify the cause here.


    0 0

    I need a solution

    Hello,

    I have a strange problem with my BE serveur, i have uninstal and reinstal it and now he don't accept to detect my library and i dont understand why .. and when i clic on the be otpion technical suport and obtain latest driver i come accross to the offical webpage of symantec ..

     

    0 0

    I need a solution

    Upgrade-Appliance is not a recognized Commandlet.

    Kindly assist on the way forward i need to upgrade backup exec 2012 to 2014.

    Anyone with TECH215884 hotfix kindly assist. Please share a link to download the hotfix.


    0 0
  • 06/08/15--08:18: OpsCenter Alerting question
  • I need a solution

    Netbackup 7.6.0.4, Windows 2008r2 Master and media servers. Opscenter 7.6.0.1.

    Hello,

    I have a particular set of Oracle Database backup policies for which I need to set up some sort of alerting. For example, lets say I have a policy called ORA_ABCD. I need to have an email that immediately generates and is sent out to a group of my choosing anytime database policy ORA_ABCD has a backup failure. Ive created reports for many different things, and even a few other alerts, such as when a backup runs too long, etc, but I cannot seem to find a way for Opscenter to tell me when a particular job fails based on its policy. Is Opscenter capable of this kind of alerting, or is that just too granular? I am using Analytics.

    Thanks all.

    Todd


    0 0
  • 06/08/15--08:27: Low Scratch Script
  • I need a solution

    Hello,

    I am looking for a Script or way to monitor our scratch pool to send an alert(email) when remaining available tapes reach a threshold of 8. We are running NB 7.6.0.1.

    I am New to the Netbackup world any advice or direction would be appreciated.

    Thanks


    0 0

    I need a solution

    Hi,
              Exchange GRT 2013 backup was configured recently.
    GRT backups are taking a long time to get completed. It takes almost 12 hours for a successful completion.

    Backups are written on VNX disk.
    200GB DB:
    waited for full buffer 344334 times, delayed 2600184 times 

    There are times that jobs running in this media server get completed at 200MB/S

    Detailed status for a 6GB exchange DB:

    6/5/2015 1:59:17 PM - Info bptm(pid=6976) using 262144 data buffer size       
    6/5/2015 1:59:17 PM - Info bptm(pid=6976) setting receive network buffer to 1049600 bytes     
    6/5/2015 1:59:17 PM - Info bptm(pid=6976) using 256 data buffers        
    6/5/2015 1:59:18 PM - Info bptm(pid=6976) start backup          
    6/5/2015 1:59:19 PM - Info bpbkar32(pid=2900) change time comparison:<disabled>         
    6/5/2015 1:59:19 PM - Info bpbkar32(pid=2900) archive bit processing:<enabled>         
    6/5/2015 1:59:19 PM - Info bpbkar32(pid=2900) INF - waiting for mount mutex...      
    6/5/2015 1:59:22 PM - Info bptm(pid=6976) backup child process is pid 17028.19044      
    6/5/2015 1:59:22 PM - Info bptm(pid=17028) start           
    6/5/2015 2:06:10 PM - end writing; write time: 0:09:19
    6/5/2015 2:08:03 PM - Info bpbrm(pid=7492) DB_BACKUP_STATUS is 0         
    6/5/2015 2:08:10 PM - Info bpbrm(pid=7492) from client DAG1: TRV - Starting granular backup processing for (/Microsoft Exchange Database Availability Groups/DAG1\Microsoft Information Store:\DATABASE0005\). This may take a while...
    6/5/2015 2:08:34 PM - Info bpbrm(pid=7492) from client DAG1: TRV - Successfully finished granular backup processing for (/Microsoft Exchange Database Availability Groups/DAG1\Microsoft Information Store:\DATABASE0005\).
    6/5/2015 2:08:35 PM - Info bpbrm(pid=7492) from client DAG1: TRV - Exchange granular database changes were backed up successfully.
    6/5/2015 2:08:36 PM - Info bptm(pid=6976) waited for full buffer 10086 times, delayed 35271 times   
    6/5/2015 2:08:37 PM - Info bptm(pid=6976) EXITING with status 0 <----------     

    Full DB GRT backup is taking too much time compared to incremental brick level backup. Is there anyway to increase the speed of this GRT backup?


    0 0
  • 06/08/15--08:47: NDMP backups from EMC Isilon
  • I need a solution

    Attempting to backup an Isilon system using remote NDMP on Netbackup 7.1 (linux media server writing to Datadomain).  We have port 10000 opened bi-directionally between NAS device and media servers. 

    When the backup is attempted, it connects and then hangs:

    06/05/2015 16:30:54 - Info bptm (pid=11360) start
    06/05/2015 16:30:55 - Info bptm (pid=11360) using 128 data buffers
    06/05/2015 16:30:55 - Info bptm (pid=11360) using 1048576 data buffer size
    06/05/2015 16:30:56 - Info bptm (pid=11360) start backup
    06/05/2015 16:30:59 - begin writing

    Are there any other ports that need to be opened?  Anything else I am missing?

    Thanks,


    0 0

    I need a solution

    Hi, will BE 2015 restore workflows at a granular/individual level?  That is to say, if I need to restore a workflow, can I select it individually for restore, or would I need to restore an entire site?

    Also, if I use BE to do a SharePoint farm restore, will it restore all workflow engine components?

    Thank you,

    Chad


    0 0

    I need a solution

    Hello,

    I have many servers setup on BE2014 and they are working fine, but any new serers (especially physical servers) when trying to establish trust are giving me the following error:

    Calling Method 'SetServerTrust'

    BEMSDK Method 'MEdiaServerAdvertisementUpdate'

    BEMSDK Failure Code: E000FE28

    I can ping the remote server and even verified the port.  I even tried to install the server via IP Address with no luck.

    Has anyone run into this or does anyone have any suggestions?

    Thank you!


    0 0
  • 06/08/15--11:02: NBU and SQL Backup Restores
  • I need a solution

    Hello,  

    Below listed is my environment, 

    SQL server 2012 , VM Client backed up by NBU SQL Agent , VM Master & media Servers 2012 , NBU versions 7.6.0.4 

    Clarification needed:

    1. Can a SQL DB restore be iniated from NBU MS-SQL database extension GUI componenet installed on Client system by browsing images  ? 

    Reason ::   BAR GUI on some on some client systems takes for ever to open .

    2. Can a SQl DB restore be iniated from BAR GUI on client system ?

    Reason ::  NBU MS-SQL database extension GUI seems to have problem showing latest backed up images while browsing for restore on some of the client systems.  ex: the full backup from last night cannot be listed in NBU DB extension while browsing for images. 

    3. Can the SQL DB restore be iniated from Master server ?

    Reason ::  I am not able to populate client name in BAR GUI on master server to initate restore 

    4. In default APP Backup schedule, if start , end days are given as sun 12:00 Am to sun 12:00 AM as shown in figure, would that allow SQL users to kick in manual or scheduled backups any time from SQL - NBU client ?  

    DAPSCH.PNG

    Responce &  recomendations are appreciated. 

    Thanks.


    0 0
  • 06/08/15--11:09: Lost library path
  • I need a solution

    when i tried to backup on the library, netbackup console shows me " ROBOTHIC LIBRARY IS DOWN ON SERVER"

    Selección_240.png

    the master server runs on Red Hat  5.6 

    The OS detect the path of the library, but Netbackup doesn't detect it.

    Selección_239.png

    120px_Selección_241.png


    0 0

    I need a solution

    Hi Experts,

    I need to add  20 users in admin group.I dont want to use the GUi console.is there any way i could create those users through any command for all those 20 users via script.

    Regards

    Automation 2015


    0 0

    I need a solution

    Installed Service Pack 4 for Backup Exec 2010 R3 last week. Since then getting a message on backup job for one of the remote machines.

    " License Violation - A Remote Agent for Windows Systems license is required for protecting remote servers with this edition of Backup Exec. Please contact your vendor for information on protecting remote servers with this edition of Backup Exec. V-79-57344-65084 - Before you can back up this resource (\\MACHINE_NAME\SHARE_NAME), you must purchase and install a license key for the appropriate Backup Exec agent."

    The backup of this machine was working perfectly fine before upgrading to Service Pack 4.When I check the licensing in Backup Exec there is no Remote Agent for Windows Servers listed at all and I cannot add it as a licensing option either.

    Has anybody experienced this issue and if so how was it resolved?


    0 0

    I need a solution

    I have a NetBackup appliance with 67 TB.  Are the following true regarding licensing?

    1. An enterprise server license is require WIN/LNX T2

    2. Disk optimization license for 67 TB


    0 0

    I need a solution

    Hallo.

    Es gibt leider immer noch keinen Netbackup Agenten um ein AlwaysOn SQL System zu sichern und ich wollte von euch einmal wissen wie ihr eurem AlwaysOn Cluster mit NBU_7.6.0.4 sichert?

    Über jeden Tipp bin ich dankbar.

    Danke & Gruß


    0 0

    I need a solution

    Hi all ;

    we have SPARC T4-2 servers ,configured OVM for sparc on it . one control domain and 3 LDOMs and these LDOMS configured as media servers to backup directly to NAS Storage.

    we have the below environment :

    * Master server

                - Hostname: Netbackup-bck , Solaris 10

                - netbackup 7.6.1.1

    * Media servers :

         1- control domain

                - hostname :control-domain-bck , solaris 11

         1- LDOM 1 " database server ":  

               - hostname :dbserver-bck, solaris 11

         2-  LDOM 2 "application server ] :

               - hostname : appserver-bck , solaris 10

          3- LDOM 2  " file server ":

                - hostname : fileserver-bck , solaris 10

    refering to this article :https://support.symantec.com/en_US/article.TECH162994.html

    All NetBackup components supported with Solaris 11 SPARC physical servers are supported in a Solaris 11 LDoms Control Domain and I/O Domain with the exception of Bare Metal Restore (server or client). Guest domain support is limited to standard client, database agents, master server and disk media server

    BMR is not supported on LDOMs , so i backup the control domain and each ldom like normal os backup means backup " /  " .

    the question here , if there is a failure in LDOM and need to recover the LDOM OS backup . how to restore it ??

    does i need to install solaris again and netbackup agent and restore the backup to overwrite the existing files or what ??

    please provide Step by Step how-to if possible to test the restore.

    thanks

    Deyaa 


    0 0

    I need a solution

    Hi Team, 

    Please guide to perform the netbackup catalog recovery to an alternate location (on the same master server). The requirement is to ensure the catalog backups are useful in case of any corruption in Netbackup.

    after testing the recovery , roll back the netbackup to original location.

    master server is windows 2012.

    NBU version - 7.6.0.3

    Catalog data size is small , 10 GB approx


older | 1 | .... | 372 | 373 | (Page 374) | 375 | 376 | .... | 447 | newer