Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 382 | 383 | (Page 384) | 385 | 386 | .... | 447 | newer

    0 0

    I need a solution

    Hello,

    I want to Backup our NAS (without Remote Agent) over CIFS / Network Share to Tape. When I start the job, it fails after 1-2 minutes with an error massage, that Backup Exec could not start a connection to the remote-computer and perhaps it's because the remote-computer is not in the choosen subnet ... and so on. (Sorry for the missing original message, I'm a german user with german Backup Exec)

    BUT! Now there comes the funny thing: I can successfully backup the same remote-computer to disk! Also, I can successfully backup local files from the backup server to the tape. Only the backup from the NAS - over the backup server - to tape fails.

    So, tape-library is working fine, also the connection between NAS and backup server, credentials / logon user works fine, etc.

    The problem is, that the space on our backup server is to small to backup to disk and duplicate to tape ... Just thought, that it's not possible to directly backup from NAS to Tape, but I don't hope so ;-) Also thought about, the tape backup is to fast for a backup from NAS (over 1 Gbit Network), but that should anyway, shouldn't it?

    To our environment / configuration:

    - Backup Exec 2015

    - On Windows Server 2012 R2

    - To HP 1/8 Tape Library Autoloader LTO6 over SAS (i guess a 6250 Modell ...)

    - From NAS Synology RackStation RS3614xs+ with DSM 5.0-4528 Update 2 with 1 Gbit LAN

    - Over CIFS / Network Share

    Thanks in advance!


    0 0

    I need a solution

    Hello,

    Is there a way to only notify when backups have been successful. We have tried all the SMTP settings within System Recovery 2013 and we are still getting 150 email notifications each day. Right now we only have errors and warnings being sent out and still getting over 100 email notifications. Is there a way to limit this to get only emails for successful backups. Please let us know asap and thank you in advance.


    0 0

    I need a solution

    This is for Symantec System Protection aka Backup Exec System Recovery...

    We are presently on a 2010 version, I don't know which SP...

    And I want to upgrade it to System Protection 2013 SP2...

    It is a Windows Server 2008 R2 SP1 64-bit server.

    Thank you, Tom


    0 0

    I need a solution

    I know that as of right now, NBU 7.6 does NOT support the Cluster Aware Backup NDMP option, thus making backups of c-mode Netapp Filers a bit tricky. 

    Does anybody have any idea/hints/guesses as to when it will be supported? 

    thanks,

    --john


    0 0
  • 07/02/15--13:56: Remote Control SSR Recovery
  • I need a solution

    is ther a way to remote control an SSR 2013r2 Windows recovery console on a 64 bit system?

    Thanx,

    GK


    0 0
  • 07/02/15--17:16: Media tapes retention
  • I need a solution

    Hi,

    I am using veritas netbackup 6.5.6 in our envirement for taking backup of unix  and windows boxes.

    I have created two different policy with different retention .One sechdule has 7 days retention and other sechdule has one Month retention.

    I have noticed one strage thing.As per my understanding,Backups of both these sechdule data cannot be written to one tape.I have to provide two seprate tape one for each sechdule for backup to happen successfullly.

    I have also notticed that tape which has data written witth 7 days policy retention cannot write data of policy which has 1 month retention ontoi tself.I have to provide seprate tape for it which is wasting my tape.

    My question is as below.

    1.is this correct or i am doing something wrong

    2.what can be done if i want to write both policues data in a single tape.

    Thanks


    0 0

    I need a solution

    Hi

    I have a problem in my environment, where the Kernel from S.O is finishing bpbkar  process. I contacted S.O Team and they told me that kernel is finishing the bpbkar because of high cpu utilization.

    Recently I did the upgrade from NBU version 7.6.1.1 to 7.6.1.2. My environment is totaly for Vmware backups, almost one hundred VMs, and these runs on weekends.

    When the backup windows starts, some backups completes with success, but most of backups fail, after the crash of bpbkar process

    My Environment

    Master Server Type: Vmware
    Windows Server 2008 R2 Enterprise SP1
    Processor 4 processors 16 cores
    Memory 32GB
    NBU Version 7.6.1.2

    Attached some logs, below follow messages from event viewer. Can you help me?

    Faulting application name: bpbkar32.exe, version: 7.601.215.522, time stamp: 0x555fa395
    Faulting module name: KERNELBASE.dll, version: 6.1.7601.18409, time stamp: 0x5315a05a
    Exception code: 0x80000003
    Fault offset: 0x0000000000033ca2
    Faulting process id: 0x1b48
    Faulting application start time: 0x01d0b1ffee496440
    Faulting application path: D:\Program Files\Veritas\NetBackup\bin\bpbkar32.exe
    Faulting module path: C:\Windows\system32\KERNELBASE.dll
    Report Id: e2989e8c-1df4-11e5-86b6-005056a410ea


    0 0
  • 07/02/15--20:21: NBU7.6.4 Recovery Options
  • I need a solution

    Hi,

    We are moving to upgrading from netbackup 6.5 to 7.6.4.

    As we have backups with 3 months retention period, i am thinking if we can still recover even after upgrading from 6.5 to 7.4.

    Here are the facts:

    1. New server with NBU master and media on 7.6.4 (different network backup LAN)

    2. Clients with NBU client 6.5 will be uninstalled and installed with NBU 7.6.x. (is this recommended or can direct upgrade??)

    3. Old NBU master and media will be retained until backups expires (3-6 months)

    4. How can we do a restore from OLD NBU?

    5. We are using RMAN backup with NBU, what is the recommended approach when we need to restore from old backup?

    Thanks in advance.


    0 0

    I need a solution

    Hi all,

    We are setting up some new 2012 DCs that will be backed up via agent, and a few via VM.

    I can't seem to find any documentation confirming that GRT restores are possible/fully supported? 

    NBU version is 7.6.0.2

    Any help is massively appreciated :)

    Thanks,

    Mike


    0 0
  • 07/03/15--05:28: backup exec 2014 sp2
  • I need a solution

    Hello everyone,I havea problem installingagent to aserveroperating systemWindows Server 2012R2standard, Ireportedthe same message whenI try to installmanuallyon the local serverandtodeploy the agentfrom the console.andinstalltheX64RedistributablesDC++,but stillthe problem persists,and mybackupexecserveris2014SP2.

    caso  senace.PNG

    1435964740

    0 0

    I need a solution

    Hi, I have 1 Media Server with BE 2014 fully patched on W2012R2 + 1 Remote Agent on W2008R2. The Remote Agent Trial period runned out and I've got warnings/errors when backing up my W2008R2. I bought 1 Agent for Windows License and installed it on the Media Server. BE still reports I'm not licensed and the backups return warnings/errors as before. What should I do to assign the license to the W2008R2?

    Thank you.

    1435938304

    0 0
  • 07/03/15--08:54: Agregar LTO6 a BE 2012
  • I need a solution

    cómo agrego una cinta LTO6 a BE2012?


    0 0
  • 07/03/15--08:57: Add LTO6 in BackupExec 2012
  • I need a solution

    how to? i'ts posible?


    0 0

    I need a solution

    Hi all. 

    We configure a backup exec appliance with ESO and deduplication license, and we have 9 backup exec appliances with the Managed Server Rol, we share the deduplication disk of ESO and configured Optimized Duplications Between ESO an MS appliances.

    It is important comment we seeding the backup sets from 9 MS to ESO.

    The problem is when the duplication run from MS to ESO this can take from 8 hours to 2 days, we take metrics about a WAN and the results is @backupexec appliance only use a 1 Mbps from 3 or 6 Available.

    This situation is critical, we opened a several support case and we have not solutions.

    Some Body can Help 


    0 0

    I need a solution

    This morning I let Firefox update itself to version 39 and now it refuses to connect to OpsCenter 7.6.1.2 due to weak ciphers. 

    Here's the error:

    An error occurred during a connection to <servernameeditedout>. SSL received a weak ephemeral Diffie-Hellman key in Server Key Exchange handshake message. (Error code: ssl_error_weak_server_ephemeral_dh_key)

    IE still worked (with complaints) so I know the webserver is there...

    I tried all the rebuild keystore KBs to no effect so I went digging more.

    Turns out the fault is in Program Files\Symantec\Opscenter\gui\webserver\conf in the file server.xml

    I tried editing the line that specifies what types of encryption can be allowed during the secure connection and just messed it up further since I'm not a security expert...I did get things to complain that there wasn't a compatible level of encryption if I deleted all the references to 128 bit stuff so I think I was on the right track but...

    I'm back on the reverted file and I guess I have to open a ticket with Support...


    0 0

    I need a solution

    Dear All,

    it is time to here to know the solution about the back up and restore for active directory 

    1.How to do the back up of active directory 

    2.does it cover all the object if i will take the back up from symantech product (like users,computer and policies)

    3.in case my server is crashed (HDD failure,data lost by attacking virus)

    4. can recovery all the data to my new server ( means to new domain controller )

    because i am totally new to your products even i never had a experience in backup of active directory 

    in my new company they are using symantec netbackup 7.5

    Regards

    Azad


    0 0

    I need a solution

    I'm currently using Data Domain 860; replicating out to two Data Domain 670 appliances.

    The data feeding this is done from Symantec NetBackup v7.5.0.5 and 95% virtualized on VMWare; running on HP-P9500 and EMC-VMAXe SAN's (Both 8GB).

    I can choose from the following choices; what's the pro/cons?

    Symantec Appliance:  5330 and/or 5220

    Data Domain 7200

    HP-Store Once 6900 or 4500


    0 0
  • 07/03/15--18:26: Queries related to netbackup
  • I need a solution

    Hi,

    I am a newbie to veritas netbackup.We are using veritas netbbackup server 6.5.6 as a backup software for backing up UNIIX and windows boxes.

    I have below queried.

    1. is there a way to share restoration logs automatically via mail alerts like we create mail alerts for backup jobe(Master Server-Universal settings)

    2. is there a way to share "Details tab" log of backup  job completed via mail alerts like we create mail alerts for backup.

     3. Lets say my Netbackup master server running on win2k3 32 bit having veritas 6.5.6 crashed and i want to create a new master server with win2k8 r2 64 bit as OS.Do i need to first "import catalog image" and then "recover catalog".is this the right way.Correct me if i am wrong

    Thanks


    0 0
  • 07/03/15--23:44: Disable a Job in a Server
  • I need a solution

    in here one server has schdeuled two Jobs for backup. currently have a requirment to stop/disable a Job . i want to keep previous backups in last days

    please advise me.

    Backup_Exec.jpg


    0 0

    I need a solution

    Hi All,

    Need help. I am configuring two new media servers, the tape library is scalar i6000 with HP LTO5 tape drives. 

    I have done the zoning of the tape drives with the media servers and also installed the HP drivers.From the device manager, I am able to see the tape drives but not the medium changer. Can anyone to understand what I missed out?


older | 1 | .... | 382 | 383 | (Page 384) | 385 | 386 | .... | 447 | newer