Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 385 | 386 | (Page 387) | 388 | 389 | .... | 447 | newer

    0 0

    I need a solution

    Team - can any one help with a either script or in opscenter faster way to generate 400+ clients versions.

    I got this link https://support.symantec.com/en_US/article.TECH128723.html  but hoping for a more strealined/tabular report

    My opscenter is analytic & master is currently windows environment.

    Thank you


    0 0

    I need a solution

    We perform VMware ESXi 5.5 VM full backups nightly. Is the BackupExec Exchange Server Agent required when only restoring or cloning an entire VM (without intent to ever use GRT to recover Exchange databases)? In other words does Symantecs VSS quiesce Exchange for the vmdk backup?

    We have moved a physical Exchange server to a VM which was previously backed up by another product. Symantec no longer sells the Exchange Agent for our version of BackupExec. We're OK losing any Exchange activity since the last full backup. Just wanting to know if the database is stable at the time of the snapshot occurs via VSS.

    Thanks.


    0 0

    I need a solution

    Anybody know if there are special port requirements for OIP?  We have a couple Oracle databases running on hosts in a couple DMZs and they are not showing up in the discovery.  If I manually try to discover, I get:

    # nboraadm -S <master> -list_instances -host <host_in_DMZ>
    No instances found.
    EXIT STATUS 227: no entity was found

    No issues discovering instances on our "normal" internal network.

    Thanks!


    0 0
  • 07/09/15--22:35: Recover GUI hang
  • I need a solution

    Hi all,
    I installed netbackup 7.1.6.2 on my Customer:
    Master is linux redhat 6.4
    Media server windows 2012r2

    The resolution name only from master to media with hosts table , because we have more vlan and forma communication se sue mgt VLAN with statica ruote...my problem is when I start admin console from media is OK, bit when I try to start restore from Admin GUI o from restore icon ...the windows start but hangs about 7minuts to have restore windows...fan you help me?

    Thanks

    Rick

    0
    1436512837

    0 0

    I need a solution

    Hi,

    Want to establish trust relationship between BE2010 and Windows 2008 R2, but it's failure.

    Got attached error.

    Please advice.

    Thanks


    0 0

    I need a solution

    Environment

    Netbackup = 7.5

    OS of Netbackup = 2008R2

    We took backup as copy1 on an external hard disk. Now we assume that the Netbackup is lost. We now want to attached these backup images on a separate Netbackup Server. Is it possible ?


    0 0

    I need a solution

    Hello There.

    We have created a new Exchange 2013 farm and now we want to backup this.

    The Exchange 2010 backup runs without any problems and i copied the Netbackup policy and changed the entries.

    When I start the Exchange 2014 backup with the new Policy, I get this error:

    Operation Status: 0
    10.07.2015 13:13:09 - end Snapshot: Read File List; elapsed time 0:00:00
    10.07.2015 13:13:09 - begin Snapshot: Create Snapshot
    10.07.2015 13:13:10 - started process bpbrm (pid=25511)
    10.07.2015 13:13:11 - Info bpbrm (pid=25511) dag01.corp.dir is the host to backup data from
    10.07.2015 13:13:11 - Info bpbrm (pid=25511) reading file list for client
    10.07.2015 13:13:11 - Info bpbrm (pid=25511) start bpfis on client
    10.07.2015 13:13:12 - Info bpbrm (pid=25511) Starting create snapshot processing
    10.07.2015 13:13:12 - Info bpfis (pid=23496) Backup started
    10.07.2015 13:13:29 - Critical bpbrm (pid=25511) from client dag01.corp.dir: FTL - snapshot preparation failed - Error attempting to find volumes to snap., status 130
    10.07.2015 13:13:29 - Info bpfis (pid=23496) done. status: 130
    10.07.2015 13:13:29 - end Snapshot: Create Snapshot; elapsed time 0:00:20
    10.07.2015 13:13:29 - Info bpfis (pid=23496) done. status: 130: system error occurred
    10.07.2015 13:13:29 - end writing
    Operation Status: 130
    10.07.2015 13:13:29 - end Parent Job; elapsed time 0:00:20
    10.07.2015 13:13:29 - begin Snapshot: Stop On Error
    Operation Status: 0
    10.07.2015 13:13:29 - end Snapshot: Stop On Error; elapsed time 0:00:00
    10.07.2015 13:13:29 - begin Snapshot: Delete Snapshot
    10.07.2015 13:13:30 - started process bpbrm (pid=27173)
    10.07.2015 13:13:31 - Info bpbrm (pid=27173) Starting delete snapshot processing
    10.07.2015 13:13:33 - Info bpfis (pid=19164) Backup started
    10.07.2015 13:13:33 - Critical bpbrm (pid=27173) from client dag01.corp.dir: cannot open C:\Program Files\Veritas\NetBackup\online_util\fi_cntl\bpfis.fim.dag01.corp.dir_1436526789.1.0
    10.07.2015 13:13:34 - Info bpfis (pid=19164) done. status: 4207
    10.07.2015 13:13:34 - end Snapshot: Delete Snapshot; elapsed time 0:00:05
    10.07.2015 13:13:34 - Info bpfis (pid=19164) done. status: 4207: Could not fetch snapshot metadata or state files
    10.07.2015 13:13:34 - end writing
    Operation Status: 4207
    10.07.2015 13:13:34 - begin Snapshot: End Notify Script
    10.07.2015 13:13:34 - Info RUNCMD (pid=17727) started
    10.07.2015 13:13:34 - Info RUNCMD (pid=17727) exiting with status: 0
    Operation Status: 0
    10.07.2015 13:13:34 - end Snapshot: End Notify Script; elapsed time 0:00:00
    Operation Status: 4207
    Could not fetch snapshot metadata or state files  (4207)

    Here's an excerpt of my Policy

    bppllist Exchange_....._DAG01
    CLASS Exchange......AG01 *NULL* 0 760000 165600 *NULL*
    NAMES
    INFO 16 0 0 999 *NULL* 0 0 2147483647 0 0 0 0 0 0 0 0 1 0 1319099685 55DF6302263A11E5BC2600212858BCB3 1 0 0 0 0 0 0 0 -1 0 1 0 0 0 0 1 0 36 0 0 0 0 0 0 1
    KEY *NULL*
    BCMD *NULL*
    RCMD *NULL*
    RES Retention_xxJ *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL*
    POOL NetBackup NetBackup NetBackup NetBackup NetBackup NetBackup NetBackup NetBackup NetBackup NetBackup
    FOE 0 0 0 0 0 0 0 0 0 0
    SHAREGROUP *ANY*
    DATACLASSIFICATION *NULL*
    SSM VSS
    SSMARGCOUNT 4
    SSMARG prov_type 0
    SSMARG max_snapshots 1
    SSMARG snap_attr 0
    SSMARG method VSS
    EXCHANGESERVER FRSP0171
    CLIENT dag01.corp.dir Windows-x86 Windows2008 0 1 0 0 *NULL*
    INCLUDE NEW_STREAM
    INCLUDE Microsoft Information Store:\
    SCHED FULL 0 11 86400 0 0 0 0 *NULL* 0 0 0 0 0 0 -1 0 0 0
    SCHEDWIN 0 0 83400 7200 83400 7200 83400 7200 83400 7200 83400 7200 0 0
    SCHEDRES *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL*
    SCHEDPOOL *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL*
    SCHEDRL 0 1 1 1 1 1 1 1 1 1
    SCHEDFOE 0 0 0 0 0 0 0 0 0 0
    SCHEDSG *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL*
    SCHED DIFF 1 11 86400 0 0 0 0 *NULL* 0 0 0 0 0 0 -1 0 0 0
    SCHEDWIN 21600 28800 0 0 0 0 0 0 0 0 0 0 21600 28800
    SCHEDRES *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL*
    SCHEDPOOL *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL*
    SCHEDRL 0 1 1 1 1 1 1 1 1 1
    SCHEDFOE 0 0 0 0 0 0 0 0 0 0
    SCHEDSG *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL* *NULL*


    0 0

    I need a solution

     I am pursuing the course on netbackup...I have a doubt that ...can i have in detail that .

    What is the difference between 71.version and 7.5 version of Symantec Netbackup

    Can i have the details please ..

    1436533983

    0 0

    I need a solution

    Hi :

      I have a situation where full backups sometimes fail due to a problem mounting shadow copy volume. The differential backups that follow are always successful.  My question is, "are the differentials relative to the last successfull  full backup (and therefore good) or are they relative to the recent failed full backup (and therefore not useful for restore)?"

    Thanks

    1436540653

    0 0

    I need a solution

    I know there has been a thread on this already but it is now closed, so need to start another. Old Thread: https://www-secure.symantec.com/connect/forums/ndmp-host-not-listing-when-creating-new-storage-unit

    • Net Backup Version: 7.5
    • Media Server: Windows Server 2008
    • Current SAN: 8.1.4P1 7-Mode
    • New SAN: 8.2.3 Cluster-Mode

    We have zoned in the new SAN (See above) but the NDMP Host is not showing when creating a new Storage Unit. All the current ones show fine.

    If I run: nbemmcmd -listhosts -verbose I get the new Host listed along with the current ones.

    If I run: tpautoconf -verify <filername> It passes the login and is successfully authenticated.

    If I run: tpautoconf -probe <filername> It returns no results for the new Host.

    Is there anything else that could be missing for the drives to see the new Host?


    0 0

    I need a solution

    i need to restore a full back up (we got hit with crypto) and its missing a bunch of the bkf files, it somehow got switched to delete after 4 weeks and my fault for not catching it. is there anyway to extract whatever bfk files i  have somehow? i know there will be lost data, but some data is better than no data. windows sbs2008  backupexec 2010 r3.4

    Thanks

    brian


    0 0

    I need a solution

    Hi everyone,

    I've been dealing with this issue without any solution until this moment.

    I'm trying to configure a SQL client with NetBackup but the more curious thing for me is that when I start the NetBackup Database Extension, it only shows me a host name in the combo box but not the real name of the client that I am connecting to but another server in the same network which hasn't installed neither NetBackup nor SQL Server. For example it shows only server name VOLCANO01 but the local server name and the one that I need to setup is VOLCANO09. 

    When I try to apply settings after typing the correct name of the server and giving the credentials it shows me the common error:

    "Application connection failed for VOLCANO09\. Please select a different SQL Server host and instance, or press 'cancel' to exit the NetBackup for SQL Server Graphical User Interface.". 

    Setting the logs in verbose this is the detail

    15:43:01.325 [3152.3376] <4> VxBSAInit: Veritas NetBackup XBSA Interface - 7.6  0
    15:43:01.325 [3152.3376] <4> VxBSAGetEnv: INF - entering GetEnv - NBBSA_API
    15:43:01.326 [3152.3376] <4> VxBSAGetEnv: INF - returning - 
    15:43:01.326 [3152.3376] <4> VxBSAGetEnv: INF - entering GetEnv - NBBSA_FEATURE_ID
    15:43:01.326 [3152.3376] <4> VxBSAGetEnv: INF - returning - <FEATURE_ID>
    15:43:01.326 [3152.3376] <4> VxBSAGetEnv: INF - entering GetEnv - BSA_SERVICE_HOST
    15:43:01.326 [3152.3376] <4> VxBSAGetEnv: INF - returning - MASTER01
    15:43:01.326 [3152.3376] <4> bsa_checkFeatureId: INF - entering bsa_checkFeatureId 
    15:43:01.326 [3152.3376] <4> VxBSAGetEnv: INF - entering GetEnv - BSA_SERVICE_HOST
    15:43:01.326 [3152.3376] <4> VxBSAGetEnv: INF - returning - MASTER01
    15:43:01.337 [3152.3376] <2> vnet_pcache_init_table: [vnet_private.c:208] starting cache size 200 0xc8
    15:43:01.345 [3152.3376] <2> vnet_sortaddrs: [vnet_addrinfo.c:3852] sorted addrs: 1 0x1
    15:43:01.345 [3152.3376] <2> vnet_get_pref_netconnection: [vnet_addrinfo.c:4750] using interface  ANY
    15:43:01.346 [3152.3376] <2> vnet_sortaddrs: [vnet_addrinfo.c:3852] sorted addrs: 1 0x1
    15:43:01.346 [3152.3376] <2> vnet_get_pref_netconnection: [vnet_addrinfo.c:4750] using interface  ANY
    15:43:01.347 [3152.3376] <2> vnet_sortaddrs: [vnet_addrinfo.c:3852] sorted addrs: 1 0x1
    15:43:01.347 [3152.3376] <2> vnet_get_pref_netconnection: [vnet_addrinfo.c:4750] using interface  ANY
    15:43:01.348 [3152.3376] <2> async_connect: [vnet_connect.c:1499] connect in progress 1 0x1
    15:43:01.362 [3152.3376] <2> vnet_pbxConnect: pbxConnectEx Succeeded
    15:43:01.362 [3152.3376] <2> do_pbx_service: [vnet_connect.c:2164] via PBX bprd CONNECT FROM 192.168.200.236.58701 TO 172.30.20.210.1556 fd = 464
    15:43:01.363 [3152.3376] <2> async_connect: [vnet_connect.c:1691] connect async CONNECT FROM 192.168.200.236.58701 TO 172.30.20.210.1556 fd = 464
    15:43:01.363 [3152.3376] <2> connect_to_service: connect succeeded STATUS (0) SUCCESS FROM 0.0.0.0 TO MASTER01 172.30.20.210 bprd VIA pbx
    15:43:01.363 [3152.3376] <2> init_resilient_cache: [vnet_nbrntd.c:863] Initialize resilient cache. 0 0x0
    15:43:01.363 [3152.3376] <2> logconnections: BPRD CONNECT FROM 192.168.200.236.58701 TO 172.30.20.210.1556 fd = 464
    15:43:01.363 [3152.3376] <2> vnet_check_vxss_client_magic_with_info_ex: [vnet_vxss_helper.c:894] Assuming no VxSS for DB Agents 0 0x0
    15:43:01.701 [3152.3376] <4> bsa_checkFeatureId: INF - Successfully validated FeatureId
    15:43:01.701 [3152.3376] <4> VxBSAGetEnv: INF - entering GetEnv - NBBSA_VERBOSE_LEVEL
    15:43:01.701 [3152.3376] <4> VxBSAGetEnv: INF - returning - 5
    15:43:01.701 [3152.3376] <4> VxBSAInit: Veritas NetBackup XBSA Interface - 7.6  0
    15:43:01.701 [3152.3376] <4> VxBSAGetEnv: INF - entering GetEnv - NBBSA_API
    15:43:01.701 [3152.3376] <4> VxBSAGetEnv: INF - returning - 
    15:43:01.701 [3152.3376] <4> VxBSAGetEnv: INF - entering GetEnv - NBBSA_FEATURE_ID
    15:43:01.701 [3152.3376] <4> VxBSAGetEnv: INF - returning - <FEATURE_ID>
    15:43:01.701 [3152.3376] <4> VxBSAGetEnv: INF - entering GetEnv - BSA_SERVICE_HOST
    15:43:01.701 [3152.3376] <4> VxBSAGetEnv: INF - returning - MASTER01
    15:43:01.701 [3152.3376] <4> bsa_checkFeatureId: INF - entering bsa_checkFeatureId 
    15:43:01.701 [3152.3376] <4> VxBSAGetEnv: INF - entering GetEnv - BSA_SERVICE_HOST
    15:43:01.701 [3152.3376] <4> VxBSAGetEnv: INF - returning - MASTER01
    15:43:01.719 [3152.3376] <2> vnet_sortaddrs: [vnet_addrinfo.c:3852] sorted addrs: 1 0x1
    15:43:01.719 [3152.3376] <2> vnet_get_pref_netconnection: [vnet_addrinfo.c:4750] using interface  ANY
    15:43:01.719 [3152.3376] <2> vnet_sortaddrs: [vnet_addrinfo.c:3852] sorted addrs: 1 0x1
    15:43:01.719 [3152.3376] <2> vnet_get_pref_netconnection: [vnet_addrinfo.c:4750] using interface  ANY
    15:43:01.719 [3152.3376] <2> vnet_sortaddrs: [vnet_addrinfo.c:3852] sorted addrs: 1 0x1
    15:43:01.719 [3152.3376] <2> vnet_get_pref_netconnection: [vnet_addrinfo.c:4750] using interface  ANY
    15:43:01.720 [3152.3376] <2> async_connect: [vnet_connect.c:1499] connect in progress 1 0x1
    15:43:01.724 [3152.3376] <2> vnet_pbxConnect: pbxConnectEx Succeeded
    15:43:01.725 [3152.3376] <2> do_pbx_service: [vnet_connect.c:2164] via PBX bprd CONNECT FROM 192.168.200.236.58702 TO 172.30.20.210.1556 fd = 464
    15:43:01.725 [3152.3376] <2> async_connect: [vnet_connect.c:1691] connect async CONNECT FROM 192.168.200.236.58702 TO 172.30.20.210.1556 fd = 464
    15:43:01.725 [3152.3376] <2> connect_to_service: connect succeeded STATUS (0) SUCCESS FROM 0.0.0.0 TO MASTER01 172.30.20.210 bprd VIA pbx
    15:43:01.726 [3152.3376] <2> logconnections: BPRD CONNECT FROM 192.168.200.236.58702 TO 172.30.20.210.1556 fd = 464
    15:43:01.726 [3152.3376] <2> vnet_check_vxss_client_magic_with_info_ex: [vnet_vxss_helper.c:894] Assuming no VxSS for DB Agents 0 0x0
    15:43:02.061 [3152.3376] <4> bsa_checkFeatureId: INF - Successfully validated FeatureId
    15:43:02.061 [3152.3376] <4> VxBSAGetEnv: INF - entering GetEnv - NBBSA_VERBOSE_LEVEL
    15:43:02.061 [3152.3376] <4> VxBSAGetEnv: INF - returning - 5
    15:43:02.061 [3152.3376] <4> VxBSADeleteOldFiles: INF - entering VxBSADeleteOldFiles 
    15:43:02.061 [3152.3376] <4> delete_old_files: entering delete_old_files.
    15:43:02.062 [3152.3376] <4> CGlobalInformation::VCSVirtualNameList: INF - Veritas Cluster Server is not installed.
    15:43:02.062 [3152.3376] <1> CGlobalInformation::VCSVirtualNameList:     CONTINUATION: - The system cannot find the path specified.
    15:43:02.062 [3152.3376] <4> ODBCDataSource::isInstalled: INF - Searching for ODBC Driver: SQL Native Client
    15:43:02.062 [3152.3376] <4> ODBCDataSource::isInstalled: INF - Registry Install Path: SOFTWARE\Microsoft\Microsoft SQL Native Client\
    15:43:02.062 [3152.3376] <4> ODBCDataSource::isInstalled: INF - ODBC Driver Entry Registry Path: SOFTWARE\ODBC\ODBCINST.INI\SQL Native Client\
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - Registry entry not found for: SOFTWARE\Microsoft\Microsoft SQL Native Client\
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - Searching for ODBC Driver: SQL Server
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - Registry Install Path: SOFTWARE\Microsoft\DataAccess\
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - ODBC Driver Entry Registry Path: SOFTWARE\ODBC\ODBCINST.INI\SQL Server\
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - ODBC Driver: SQL Server is installed on the system
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - Searching for ODBC Driver: SQL Server Native Client 10.0
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - Registry Install Path: SOFTWARE\Microsoft\Microsoft SQL Server Native Client 10.0\
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - ODBC Driver Entry Registry Path: SOFTWARE\ODBC\ODBCINST.INI\SQL Server Native Client 10.0\
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - ODBC Driver: SQL Server Native Client 10.0 is installed on the system
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - Searching for ODBC Driver: SQL Server Native Client 11.0
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - Registry Install Path: SOFTWARE\Microsoft\Microsoft SQL Server Native Client 11.0\
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - ODBC Driver Entry Registry Path: SOFTWARE\ODBC\ODBCINST.INI\SQL Server Native Client 11.0\
    15:43:02.063 [3152.3376] <4> ODBCDataSource::isInstalled: INF - Registry entry not found for: SOFTWARE\Microsoft\Microsoft SQL Server Native Client 11.0\
    15:43:02.064 [3152.3376] <4> dbc_GetServerName: entering dbc_GetServerName.
    15:43:02.064 [3152.3376] <4> getServerName: entering getServerName.
    15:43:02.064 [3152.3376] <4> getServerName: Read server name from nb_master_config: MASTER01
    15:43:02.064 [3152.3376] <4> CDBIniParms::CDBIniParms: INF - NT User is Admin_bcr
    15:43:02.072 [3152.3376] <16> CGlobalInformation::QuerySQLServerInfo: ERR - Error in RegConnectRegistry, opening <HKEY_LOCAL_MACHINE> key on <\\>: 1707. The text follows:
    15:43:02.073 [3152.3376] <1> CGlobalInformation::QuerySQLServerInfo:     CONTINUATION: - The network address is invalid.
    15:43:02.073 [3152.3376] <4> CGlobalInformation::CreateDSN: INF - Using ODBC Driver <SQL Server>
    15:43:02.081 [3152.3376] <4> CGlobalInformation::CreateDSN: INF - Error Creating ODBC data source name
    15:43:02.081 [3152.3376] <1> CGlobalInformation::CreateDSN:     CONTINUATION: - Invalid string
    15:43:02.081 [3152.3376] <1> CGlobalInformation::CreateDSN:     CONTINUATION: - Driver's ConfigDSN, ConfigDriver, or ConfigTranslator failed
    15:43:04.881 [3152.3376] <4> SQLEnumerator: INF - Enumerated SQL hosts: SERVER:Server={(local),VOLCANO01};UID:Login ID=?;PWD:Password=?;Trusted_Connection:Use Integrated Security=?;*APP:AppName=?;*WSID:WorkStation ID=?
    15:43:04.881 [3152.3376] <4> CGlobalInformation::IsDefaultInstanceInstalled: INF - Error: ERROR_FILE_NOT_FOUND
    15:43:04.881 [3152.3376] <1> CGlobalInformation::IsDefaultInstanceInstalled:     CONTINUATION: - The system cannot find the file specified.
    15:43:04.882 [3152.3376] <4> CGlobalInformation::SQLEnumerator: INF - Hosts and instances retrieved from host list string
    15:43:04.882 [3152.3376] <4> CGlobalInformation::SQLEnumerator: INF - host: VOLCANO01
    15:43:04.882 [3152.3376] <4> CGlobalInformation::SQLEnumerator: INF -      instance: <default>
    15:43:04.918 [3152.3376] <4> AugmentInstanceList: INF - Cannot obtain remote access to registry on \\VOLCANO01
    15:43:04.919 [3152.3376] <8> CSQLDBMSOptions::OnInitDialog: WARN - Cannot expand instance list for host .
    15:43:04.919 [3152.3376] <4> CSQLDBMSOptions::OnInitDialog: INF - It is unknown whether NetBackup for Microsoft SQL Server is installed on host machine
    15:43:16.392 [3152.3376] <4> CGlobalInformation::CreateDSN: INF - Using ODBC Driver <SQL Server>
    15:43:16.418 [3152.3376] <4> DBConnect: INF - Logging into SQL Server with DSN <NBMSSQL_temp_3152_3376_2>, SQL userid <sa> handle <0x00329810>.
    15:43:33.957 [3152.3376] <4> DBConnect: INF - Logging into SQL Server with DSN <NBMSSQL_temp_3152_3376_2>, SQL userid <sa> handle <0x0032ab60>.
    15:43:51.483 [3152.3376] <16> CODBCaccess::LogODBCerr: DBMS MSG - ODBC return code <-1>, SQL State <08001>, SQL Message <17><[Microsoft][ODBC SQL Server Driver][Shared Memory]SQL Server does not exist or access denied.>.
    15:43:51.483 [3152.3376] <16> CODBCaccess::LogODBCerr: DBMS MSG - SQL Message <2><[Microsoft][ODBC SQL Server Driver][Shared Memory]ConnectionOpen (Connect()).>
    15:43:51.483 [3152.3376] <4> CGlobalInformation::CreateDSN: INF - Failed to connect. Attempting operation with next installed ODBC Driver <SQL Server Native Client 10.0>
    15:43:51.521 [3152.3376] <4> DBConnect: INF - Logging into SQL Server with DSN <NBMSSQL_temp_3152_3376_3>, SQL userid <sa> handle <0x0032b730>.
    15:44:07.094 [3152.3376] <4> DBConnect: INF - Logging into SQL Server with DSN <NBMSSQL_temp_3152_3376_3>, SQL userid <sa> handle <0x0032ce70>.
    15:44:22.621 [3152.3376] <16> CODBCaccess::LogODBCerr: DBMS MSG - ODBC return code <-1>, SQL State <08001>, SQL Message <2><[Microsoft][SQL Server Native Client 10.0]Named Pipes Provider: Could not open a connection to SQL Server [2]. >.
    15:44:22.621 [3152.3376] <16> CODBCaccess::LogODBCerr: DBMS MSG - SQL Message <2><[Microsoft][SQL Server Native Client 10.0]A network-related or instance-specific error has occurred while establishing a connection to SQL Server. Server is not found or not accessible. Check if instance name is correct and if SQL Server is configured to allow remote connections. For more information see SQL Server Books Online.>
    15:44:22.621 [3152.3376] <16> CODBCaccess::LogODBCerr: DBMS MSG - SQL Message <0><[Microsoft][SQL Server Native Client 10.0]Login timeout expired>
    15:44:22.621 [3152.3376] <4> DBDisconnect: INF - Logging out of SQL Server with handle <0x0032ce70>
    15:44:22.621 [3152.3376] <4> DBConnect: INF - Logging into SQL Server with DSN <NBMSSQL_temp_3152_3376_3>, SQL userid <sa> handle <0x0032ec20>.
    15:44:38.147 [3152.3376] <4> DBConnect: INF - Failed sql connect try #1
    15:44:54.691 [3152.3376] <4> DBConnect: INF - Failed sql connect try #2
    15:45:11.224 [3152.3376] <4> DBConnect: INF - Failed sql connect try #3
    15:45:27.736 [3152.3376] <4> DBConnect: INF - Failed sql connect try #4
    15:45:44.260 [3152.3376] <16> CODBCaccess::LogODBCerr: DBMS MSG - ODBC return code <-1>, SQL State <08001>, SQL Message <2><[Microsoft][SQL Server Native Client 10.0]Named Pipes Provider: Could not open a connection to SQL Server [2]. >.
    15:45:44.260 [3152.3376] <16> CODBCaccess::LogODBCerr: DBMS MSG - SQL Message <2><[Microsoft][SQL Server Native Client 10.0]A network-related or instance-specific error has occurred while establishing a connection to SQL Server. Server is not found or not accessible. Check if instance name is correct and if SQL Server is configured to allow remote connections. For more information see SQL Server Books Online.>
    15:45:44.260 [3152.3376] <16> CODBCaccess::LogODBCerr: DBMS MSG - SQL Message <0><[Microsoft][SQL Server Native Client 10.0]Login timeout expired>
    15:45:44.260 [3152.3376] <16> CGlobalInformation::QuerySQLServerInfo: ERR - Unable to login into SQL instance <VOLCANO09\> as user <sa>.
    15:45:44.260 [3152.3376] <4> CGlobalInformation::DeleteDSN: INF - Using ODBC Driver <SQL Server>
    15:45:44.267 [3152.3376] <16> CSQLDBMSOptions::OnApply: ERR - Error 64 has been returned from QuerySQLServerInfo

    I tried some suggestions in several posts regarding UAC, user permissions, etc., but the issue is still there.

    Please advice.

    Thank you. 

    Regards, 

    Rolando. 


    0 0
  • 07/10/15--15:34: SYM05-011 Patch
  • I need a solution

    Hello,

    I am trying to locate the patch for SYM05-011. It is talked about here: http://securityresponse.symantec.com/avcenter/security/Content/2005.08.12b.html

    However, the link to the patch is dead: http://support.veritas.com/docs/278434

    Any help would be greatly appreciated.


    0 0

    I need a solution

    ERROR: NetBackup Database Creation Failed! upgrating from 7.6 to 7.7


    0 0

    I need a solution

    Dear All,

    Is there anyone who is willing to support creating a new NetBackup infrastrucure according to Symantec best pratices . My requirements or scnerio is as folow.

    1- HQ Data  

    2- Regional Data (from 5 offices or sites) to bring to HQ

    3- RHQ . Once All data from regional and HQ are backed up we need to send it to regional HQ or DR site.

    4- I would like to have one DR site,HA or clustering or 2nd master server, whatever is best in our case  within the same HQ location.  In case something goes wrong with Master server so I can  have all the configuration and can easily restore backed up data .

    tx


    0 0
  • 07/11/15--04:12: Language pack
  • I need a solution

    How do we change the language for Sdlo console and online guide? Is it installed according to the OS locale? The installation setup won t ask me anything about the language.

    0

    0 0
  • 07/11/15--11:20: Confused about config
  • I need a solution

    Dear All,

    I am a little confused about the behavior of SSR.
    I have been using it for this client for a year now and it has never done exactly what I want...

    My setup is this:
    Windows SBS 2011 (2008/R2+goodies)
    SSR for small business server 2013
    A/D and Exchange server
    Redirected Folders enabled.
    About 500GB data stored on a RAID Mirror of 2X 2TB SAS (LSI RAID CARD)
    An extra 1TB SATA to dump the backups to. (S:\)
    RDX Drive (D:\)
    Not virtualized but will be soon.

    The copy on S:\ is for “daily backups” where I can recover a single file, etc back 45 days or more.
    The off-site copy is meant for D.R.

    Ideally, what I want from Symantec SR is this
    1. Nightly Copy to S:\ (local 1TB volume dedicated for backups)
    2. Off-site Copy to D:\ (Removable 1TB RDX cartridge, swapped nightly)
    3. One full, followed by incremental forever
    4. 45 days of backups (experience shows, 1TB of backup space has given me over 100 days!)
    5. Automatic "wrap around", deleting the oldest first strategy

    How exactly do I configure my backup jobs to do this?
    I thought I had it right when it stopped doing backups after about 100 days, reporting that the destination was out of space.
    Even though I had the 'automatically optimize destination' ticked.

    Also, in the logs, it reported it as a user cancellation and did not send me a warning message that the backup had failed so no one noticed for several weeks that there was no backup. Could have been a total mess, potentially.

    It's a simple enough requirement, what is the config for this, to get it right so that I don't find out 4 months later that it's wrong?

    Thanks,
    I am a little frustrated with it and have gone back to wbadmin batch file from the task scheduler, which achieves the above easily.

    Regards,

    Darren.


    0 0
  • 07/12/15--07:57: Backup Schedule
  • I need a solution

    Hello Experts,

    We have a RMAN policy in 7.6.0.1 Enterprise which has three schedules Full (Calender), and daliy(Incremental)Calender and achive (4 hours Frequncy based).

    This policy's full backup runs for 3 days. during this period archive backup does not run and it may fill up disk space on the client.

    So we created one separete policy  RMAN Archive schedue that wud run on the 3 days during Full backup for tesing puspose.

    Its running. But I didnot grasp the concept

    1:- if its full backup is runing why does not its archive backup run simultaneously as it has every 4 hours frequency?

    2:- We created a separete policy for RMAN archive and it running every 4 hours . Should it run when its full backup is already running?

    Pls help :)

    1436720055

    0 0

    I need a solution

    I have installed BackupExec2013 in a Win7 computer, so I run the back up and got the following files:

    MINACO2-SCADA.sv2i

    MINACO2-SCADA_C_Drive002_i001i.v2i

    MINACO2-SCADA_D_Drive002_i001.iv2i

    MINACO2-SCADA_System Reserved0-1_Drive002_i001.iv2i

    Some time after I reinstalled Win7 in the same computer and tried to open the backup files I had but I can´t have my

    files back but I get the following errors:

    "Error ED80002A: No se pudo abrir el archivo de punto de recuperacion principal 'C:\Users\...\MINACO2-SCADA_C_Drive002.v2i'.

    "Error ED800018: No se puede enocontras el punto de recuperación 'C:\Users\...\MINACO2-SCADA_C_drive002.v2i'

    So I guess is looking for a .v2i file I don´t have.

    How can I get my info back!??? 

    Regards, 


    0 0

    I need a solution

    we have twp netcbacl environemnt which in the long run will be merged together. However we now have a requirement to Protect a client with two netbackup systems which I believe is technically possible. ?


older | 1 | .... | 385 | 386 | (Page 387) | 388 | 389 | .... | 447 | newer