Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 392 | 393 | (Page 394) | 395 | 396 | .... | 447 | newer

    0 0

    I need a solution

    Hi All, nbvault process going down every night but not at same time which is affecting my catalog backup failing with 150. I checked various log but cant find any clue. Could you guys please help me on this, what needs to be checked and where. 

    Also, on some days all the processes are going down and coming up by itself, due to this all the backups are getting killed with EC 50. Similarly i cant find any issue but only in VCS engine logs which says

    *******************************************************log SNIP***********************

    "clean procedure did not complete within the expected time"

    "monitor procedure finished successfully after failing to complete within the expected time for (8) consecutive times"

    "Agent is calling clean for resource(NetBackup_$service) because  4 successive invocations of the monitor procedure did not complete within the expected time"

    Some Processes are DOWN while others are UP
    Following Process are found DOWN: bprd nbjm
    Following Process are found UP: vmd bpdbm nbpem nbevtmgr nbemm nbrb NB_dbsrv nbaudit

    Looking for NetBackup processes that need to be terminated.
    Stopping nbpem...
    Stopping nbproxy...
    Stopping bpcompatd...
    Stopping bpdbm...

    *************************************************************************

    Could you guys please help.


    0 0

    I need a solution

    Hello!

    There is BE 2012 and several servers which should be backuped. We are experiencing very strange problem, sometimes all tasks are stuck without any progress, status of such tasks is "Running" and current operation is "Backup", but there is not any progress, field showing bytes is empty as well as field "job rate". Such state of tasks can long infinitely until we notice it and then reboot BE. Recently rebooting could solve the problem but now it does not work any more, after rebooting only several tasks are completed and then BE server is stuck again, and, as a result, we cannot do regular backups. I have created several screenshots in order to make the issue clearer. What should be done in order to fix the problem?

    1.jpg

    2.jpg


    0 0

    I need a solution

    Hi there,

    We have to restart tape library after replacing a tape drive. Have not configured the new drive in NBU.

    However, though there's a lot of working tape drives in the library, tape backup is failed.

    Error is No media is available: unable to allocate new media fro backup, storage unit has none available.

    Please help. thanks.


    0 0

    I need a solution

    Hello Everybody,

    I would like to know what is the best solution with Netbackup 7.6.1.1 to backup a MySQL dump (about 1.5TB) located on a vmware Datastore presented to a Linux Suse enterprise server 11SP3 virtual machine?

    Thank you for your assistance

    Regards

    Eric


    0 0
  • 07/28/15--04:39: restore data on new server
  • I need a solution

    hallo,

    wir hatten bis vor kurzem einen sbs2011. jetzt haben wir einen windows server 2012r2 und exchange 2013.

    nachdem ich backup exec neu installiert habe und ein band eigelegt habe wo die öffentlichen ordner sind wollte ich einen öffentlichen ordner in dem kontakte sind zurücksichern.

    auf dem bandlaufwerk wird mir alles angezeigt aber ich kann nicht zurücksichern weil der alte server ja nun mal nicht mehr existiert.

    gibt es eine möglichkeit die daten von dem band auf eine festplatte oder sonst irgendwie zurück zu sichern ohne den alten server?

    danke schon mal im voraus.


    0 0

    I need a solution

    I am very impressed with this community. Hope I will get a good solution for my problem. We are a web based startup and working on an e commerce project. But it is completely different from a normal e commerce store. Our website development is almost completed and will be live within few weeks. Now we are looking for a dedicated backup solution to our data. One of our mentor suggested Storage pipe online backup solutions. But currently we are unable to purchase service from such a big company. We are looking for something cheap so that we can upgrade as the company grows. Do anyone here have knowledge about this? Please share your valuable suggestions. Thanks


    0 0
  • 07/28/15--05:24: Connection to target lost
  • I need a solution

    We are using Backup Exec 15 and all backups are working perfect except two; our two Sharepoint servers. one WSS 3.0 (Windows Server 2003) and one Sharepoint 2013 Foundation (Windows Server 2008 R2). 

    Once in a while a backup will succeed without errors/warnings but in 9 times out of 10 (for borth servers) the job fails with the following errors as below. We are not experiencing any network issues that we are aware of. 

    Regards,

    Jonas

    V-79-57344-65072 - The connection to target system has been lost. Backup set canceled.

    V-79-57344-41488 - Due to one or more errors in \\server\C:, this backup cannot be used for conversion to virtual machines, Simplified Disaster Recovery (SDR), or a complete online restore.

    V-79-57344-65305 - The database server is not responding. Backup set canceled.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65072 - An error occurred while connecting to the Backup Exec Remote Agent on the Backup Exec server. Ensure that the job options are correct, and then submit the job again. The backup set was not created.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65300 - The Sharepoint resource is not responding. Backup set canceled.

    V-79-57344-65301 - The System State resource is not responding. Backup set canceled.

    V-79-57344-65305 - The database server is not responding. Backup set canceled.


    0 0
  • 07/28/15--06:18: VSS cache files
  • I need a solution

    Master Server : Solaris 10, Cluster, NBU 7.6.0.3

    Client: Windows 2008 R2, NBU 7.5.0.4

    If WOFB is enabled for this client, then on windows client where can I locate the VSS cache files created by NBU.

    Does NBU store any type of files in C:/System volume information ?  if yes, then is there anyway to check if that file belongs to NBU?


    0 0

    I need a solution

    Hi guys
    Need some hint for following search in DA

    -----------

    • All emails forwarded from user "kat" after  15th July 2015
    • All emails send on behalf of "adam" by "kat"

    also Exchange message tracking logs
    -------------------------------------------------------------------------------

    First request is simple but how can we search the behalf for that user ? can it be done in single search or better to go for separate ?

    Thanks


    0 0

    I need a solution

    Good day all

    I'm looking more for, information than a solution.

    We have a master server that has multiple Vcenter's to log on to. I'd like to know, if one of the Vcenter's has a logon failure, will this result in backup jobs for other Vcenter's failing?

    1438157018

    0 0

    I need a solution

    Hi,

        I want to know that full backup of VM machine strategy. If full backup of one VM once a week at 11:00pm, and incremental backup in every day 11:00pm. Both of them backup copy keep for 1 weeks. Will full backup be deleted and incremental backup cannot restore?

    Regards,

    YM user


    0 0

    I need a solution

    Hi All,

    Today morning we have run into problem with connecting over administration console to server. Server console works fine but on my laptop I cannot connect. Message says:

    Unable to connect to the requested server. The administration console is an older version and it is incompatible with the server.

    Additional notes:

    Client: 14.2.1180

    Server: 14.2.1180(0)

    Anyone has encoutered the similar problem? Running LUA shows that my Symantec software is updated. In attachment you can see a printscreen of the message.

    1438164927

    0 0
  • 07/29/15--02:02: RMAN Backedup file
  • I need a solution

    Hi,

    We have done oracle rman configuration, also tested the backup using rman script.

    want to know, how to check which files are backedup & from where i can see?

    NBU 7.6

    Master Server - Windows 2008

    Agent - AIX


    0 0

    I need a solution

    Hi,

    We need to know how is the version of the Netbackup to support ESXi 5.0, 5.1 and 5.5. 

    Actually we have Netbackup 7.5.0.1 in the backup host, Netbackup 7.6.0.4 in the Master and Netbackup 7.6.0.1 in another master. This host connected to the VCenter with ESX 5.0 and now the support of this VCenter upgrade to 5.5.

    We will need to upgrade our Netbackup Masters and BackupHost?

    Thanks.

    Regards.

    1438162893

    0 0
  • 07/29/15--02:14: Exchange 2010 Backup
  • I need a solution

    Dear 

    Kindly Note That I Have Symantic Backup 2010 & I'm Trying To Tack Backup From Database  Exchange Server  2010 But Can't 

    Any One Can Tell Me Best Way?


    0 0

    I need a solution

    Please conform compatibility of Symantec backup exec 2014, Ver 14.1 Rev. 1786 with vSphere 5.5 and 6.0 version that we are planning to upgrade from current 5.1, share the update ASAP.


    0 0
  • 07/29/15--04:51: Net backup schedule trick
  • I need a solution

    I got a request to configure weekly backup and monthly backups for one client.

    Where Weekly should be - Every Saturday 6:00PM  & Monthly last Saturday of the month 6:00PM. And the Weekly backup shouldnt run on last saturday as monthly schedule.

    So I created

    For Weekly

    New Scheulde --> Calender  --> Calender Schedule --> Recurring Week Days & selected 1st,2nd & 3rd Saturday.

    For Monthly

    New Scheulde --> Calender  --> Calender Schedule --> Recurring Week Days & selected Last Saturday.

    Here the problem is some month has 5 saturdays, In that month if I schedule like above 4th Saturday Backup is missing. Considering that point and if I add 4th Saturday in weekly schedule for the month which as 4 saturday's on the 4th saturday both Weekly and monthly is running. How to over come from this?


    0 0

    I need a solution

    I am just curious about this. I am running backup exec 12 on a 2003 server. We had some issues with are old lto4 backup using a quantum superloader 3. We have purchased the same superloader 3 but with a lto 6 drive in it. At first the nightly backups were great and only taking about 3 hours to back up about 80 gb across all servers. The other night the backup ran but took about 12 hours to complete. Last nights backup was 6 1/2 hours, this spans over 13 servers and only grabs data that has been modified that day. I noticed though there was a time lapse of 3 1/2 hours between 2 of the servers and their jobs. The one that took 12 hours to complete had multiple spans of inactive time between servers.

    This is nothing for me to be to concerned with since the backups are running with in a time frame that nothing is being changed on the network. I am curious to see if anyone has ever seen anything like this before though.

    Thank you in advance,

    Adam


    0 0
  • 07/30/15--00:26: Vault no container inventory
  • I need a solution

    Hi all,

    I just finished the process of vault, but I realized that from the report -> container Invetory do a check on the data vault, there is no data in the tape.
    Same if I go on the catalog and I select the tape when it was made the vault, it gives me the error: found no images or media matching the selection criteria.
    On media, controlling the columns of the tape, on vault name I see the name of the process of vaulting, but about Date Vaulted there is no date, which in the other tape was made the vault where the date is present.
    It seems as if the tape used was still open to be written.
    How can I do more thorough checks to solve this problem?

    Thanks!!


    0 0
  • 07/30/15--00:53: Logs BPBKAR
  • I need a solution

    Hello everyone.

    The bpbkar logs one of my Windows servers to a size of more than 2G is this normal?
    the verbose is 0
    I do not understand why.

    Thanks for your help.


older | 1 | .... | 392 | 393 | (Page 394) | 395 | 396 | .... | 447 | newer