Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 396 | 397 | (Page 398) | 399 | 400 | .... | 447 | newer

    0 0

    I need a solution

    Dear All,

    Our autoloader is having a single drive, but have 8 slots to store tapes. I want to to check if I give same time for two jobs of two servers how autoloader will handle it. One job will start other will be in queue or second will fail when it find that drive is busy ?

    This is right to do or should define different time if there is single drive in loader. Please guide.

    Regards,

    Wajeeh


    0 0

    I need a solution

    Dear All,

    Can any please assist if it is ok to use single tape in a media set to run virtual machine backup job. For this media set I've defined OPP as 1 week and append is infinite allow, tape in use is LTO6

    OR should be two tapes in media set.

    regards,
    Wajeeh


    0 0
  • 08/06/15--01:36: Backup failure
  • I need a solution

    Hi,

    Oracle backup failure, please advice.

    Attached log for reference.

    Thanks


    0 0

    I need a solution

    Hi,

    in my environemnt i have SUSE linux 11.3, and Sybase ASE 16.0. is it supported in netbackup 7.7?

    regards,


    0 0

    I need a solution

    Good morning,
    I need help!
    Where I go edit a job, this error appear:

    BEMSDK Method 'CBemPolicy.Update''

    BEMSDK Failure Code: FFFFFFFF

    Error: 207: Database Exception 0xcf, Source: Microsoft OLE DB Provider for SQL Server, result: 0x80040e14, Invalid column name 'ArchiveScriptID'.

    I ran the database repair, but did not work!

    error.JPG


    0 0

    I need a solution

    Scenario;

    Backup Exec 2010 R3 media server upgrade from SP3 to SP4

    Agents upgraded to SP4 w/o reboot.

    Just enquiring whether agent communication will stop if servers are left unrebooted until maintenance window is available for reboot as it will be difficult to reboot servers on the day of the upgarde.

    Also will this effect the backup technology as to what was being backed up will hault selectively in case communication will be directly to server and may not pass through agent when reboot is required but not done ?

    Thanks ... Riccardo


    0 0
  • 08/06/15--06:17: Symantec DLO migration
  • I need a solution

    Hi,

    We're in the process of migrating our domain to another. We have Symantec DLO on our systems.

    Post migration of systems to new domain, the DLO throws up an error "No settings found for the current user...." -> this is understandable and deleting and re-adding the user in the DLO console helps.

    But the actual problem is after we re-add them -> Will it again start a new fresh backup? What are my options to prevent this and continue with existing delta backups.

    Thank you,

    Darshan


    0 0

    I need a solution

    Hello,

    I dismantled an old VL9000 and I would like to remove everything about this hardware from netbackup. 

    All virtual tapes are in the scratch volume pool (no more used data on the VLS), several mediaservers was using the VLS and everything are still configured on the netbackup side. I dont know what are the steps to dismantle properly everything.

    Thanks in advance for your help.

    Regards


    0 0

    I need a solution

    Hi,we have an issue where the restore is being failed as there are file with large size(approx 15GB) but the writing speed is only 5MB/sec. So we suggested to increase the value of client_read_timeout to 14400 as the values 1440,3600,7200 didn't give succsessful backups.The restore is successful for the value 14400.Could you please let us know if there is any maximum limit for the client_read_timeout value?


    0 0

    I need a solution

    It seems you can install just the NBU Java Admin Console on Windows, but on UNIX you have to install the whole client.  Does anyone know how you can install just the client and if technically it works on Ubuntu.

    On the SCL, Ubuntu or Debian Linux is not mentioned, but it is mentioned as a client and in the client Debian2.6.18 directory there is a NB-Java.tar.gz which suggests (to me anyway) there is a java GUI available and the forum post  https://www-secure.symantec.com/connect/forums/netbackup-java-administration-console-intelfreebsd reckons it is possible, but the links to technotes don't work.

    I have NBU master and media install in a VM on my laptop, but the VM is a cut-down O/S without X windows as I don't need X-windows as the O/S on my laptop is Ubuntu (hence can't use Windows Java GUI) and so X-windws is built into client O/S

    The SCL also says:

    The NetBackup Java Administration Console is an interface to configure and manage NetBackup installed on the same machine. The interface can run on any NetBackup Java-capable system.

    So I would think it should work, but as a starting point I have installed a Redhat server VM with X-windows and am try to install the Java GUI only but, neither "install_client" or extract_java work, and I have tried just installing the SYMCnbjava and SYMCnbjre rpms and this gives the same  "no Vmangle in java.library.path" error as in forum post link above.

    The VCS java GUI is not supported on Ubuntu either, but this was a piece of cake to install in Ubuntu and works just fine, so I was hoping the same would be true for NBU GUI.

    Mike


    0 0
  • 08/07/15--01:23: Communication errors..
  • I need a solution

    Master : SOlaris 10, NBU 7.6.0.3
    CLient : NetBackup-Solaris10 7.0
    Media: NetBackup-HP-UX11.31 7.6.0.3

    Master is able to communicate with client, howvere there is some issue in connectivity of media server and client.
    bptestbpcd is failing when it is executed from media server, also backups are failing with EC21.

    Unable to find out any thing.
    ping, telnet to bpcd, vnetd, pbx is working vice versa.
    bpclntcmd is also provindg appropriate output.
    I even have treid changing connect options from client attributes, but nothing has worked so far.

    earlier this was working.

    output of bptestbpcd attached.

    Please suggest.


    0 0
  • 08/07/15--02:09: Novell client error 41
  • I need a solution

    I've been troubleshooting an old Novell-client for a few days now, there are some threads here which write about Novell clients ending with error 41. But these didn't solve my problem. So I wonder if you have any ideas. 

    My masterserver runs on Netbackup version 7.6.0.1 on WIndows 2008
    The Novell-client is version 6.5, Netware v6. 

    I found this in the bpcd-log on the Novell-client.

    bpcd::bpcd_validate_state: INF - attempt to validate server as masterserver.domain (err = 69)

    So I checked the resolv.cfg, I placed the master-server and the media-server in the Novell-clients host-file. 
    I tried to do a ping from the Novell-client to the master and media-server. The ping went well. Also I have restarted the Novell-client. I have some ancient knowledge of Novell. 

    I have a attached the bpcd log of the Novell-client.

    Any clues what I can do to solve this? 


    0 0

    I need a solution

    Hi Gents

    The clients' technical request in specification is to provide 4 latest full backups on quaterly basis (every four months). No Incremental backups in between. So 4 latest full backups must be available.

    Problem

    We are struggling to find how to do that with SSR 2013. The only way to create a quaterly schedule is to make an Intependant Backup in Jobs and Tasks and schedule it for every four months' backup schedule. Could You explain how to keep these latest 4 full backup (like Recovery Points)? Is there an Option to make such the task running in this way? Right now, the created Full backup is overwritten by the next "quaterly" full backup instance.

    thank You in advance


    0 0

    I need a solution

    Our environment is running with NB 7.6. I have a linux VM with NFS mount points locally mounted. If I configure VMware backup for it, will it backup those mount points also right ?


    0 0

    I need a solution

    Hi All, 

    Can someone please guide on the below alert i have received today not sure If I need to escalate Symantec support to check it. 

    +-------+
    | Enclosure 1 Fan Information |
    |+-----+|
    ||ID | Status | Speed | LowWaterMark | State | Acknowledge ||
    ||---+---+--------+---------++-------||
    ||1 |Critical |0 RPM |2000 RPM |Failed |No ||
    ||---+---+--------+---------++-------||
    ||2 |Critical |0 RPM |2000 RPM |Failed |No ||
    |+-----+|
    | Enclosure 1 Power Supply Information |
    |+-----+|
    || ID | Status | State | Acknowledge ||
    ||-----+-+--------+--------||
    ||1 |Critical |Warning |No ||
    |+-----+|
    | Enclosure 1 Temperature Information |
    |+-----+|
    ||ID| Type | Temperature | HighWaterMark | State | Acknowledge ||
    ||--+---------+---+------+-------+---||
    ||1 |Backplane Temp 1 |- degrees C |- degrees C |Failed |No ||
    ||--+---------+---+------+-------+---||
    ||2 |Backplane Temp 2 |- degrees C |- degrees C |Failed |No ||
    |+-----+|
    +-------+


    0 0
  • 08/07/15--06:34: Schedule Prediction and BLAT
  • I need a solution

    Hi all,

    I want to write a simple batch file that blat will use to email me the status of all Full backups that will run in the next three ays.

    I was going to use this:

    set month=%date:~4,2%
    set day=%date:~7,2%
    set year=%date:~10,4%

    nbpemreq -due -date %month%/%day%/%year% | findstr "FULL"> c:\schedule.txt

    than blat c:\schedule.txt.

    This works! But, how do I add 3 days to the date? Or, is there a better way to get this info?


    0 0

    I need a solution

    I have a policy configured for NDMP. I have checked multiple data streams for that policy. 

    Limit jobs per policy is not checked for now. Max jobs per client is set to 10 in master server host propertes.Max concurrent drives is set to 3 in the STU.

    We have 6 drives configured.

    Now when the policy is triggered - 

    1 master job starts and then 4 child jobs start. Now as Max concurrent drives is set to 3, one child job goes in queue.

    Now I want to limit the policy to use only 2 drives and I do not want to change the Max concurrent drives value in STU because this is a temporary requirement to do my task.

    For this to understand I want to know that how many job/jobs is/are being counted here when the policy is starting -  1 (because master job is starting and then it is starting the other child jobs or streams)? or  4 (as 4 main child jobs/streams are running which is the actual backup job running)?  or     5 (taking all 1 master + 4 childs)?

    In this policy only one client is specified.

    Also what will be the best practice for my temporary query? Which value to change among those we know for best practice?


    0 0

    I need a solution

    Hi Guys,

    My issue is, I need to restore a file but after I run the inventory (which seems to be working fine) then I go to the tape and I try to catalog that tape but its not working, its taking ages, on my last attempt it took almost 20 hours then I cancelled the job, the catalog job just keeps running without count the bytes, there is no increase of the Bytes at all (The Byte Count is is showing as None). The backup jobs Daily, weekly and monthly are working fine, but for some reason the catalog job is not working. I'm using Backup Exec 2010 R2 over Windows server 2008 R2.

    I would appreciate it if someone could help me with that. I will keep searching what is that and I will post when I eventually sort this problem.

    Thank You in Advance for your help.


    0 0

    I need a solution

    Have been trying for the past few hours to install BE15 on a client server without much success.

    Setup: Server 2012 R2 (Dual Intel(R) Xeon(R) CPU E5-2630 v3 @ 2.40GHz, 64Gb RAM, 300GB C Drive Space) running HyperV.

    We have followed the installation process through, however when installing SQL Express the process fails:

    Symantec Backup Exec (TM) 15 Installation Log
    08-07-2015,11:12:04 : Symantec Backup Exec
    08-07-2015,11:12:04 : Windows Operating System Version: 6.3 - Server
    08-07-2015,11:12:04 : GUI-Shell is installed. Not a CORE OS.
    08-07-2015,11:12:06 : Checking MSXML6 Version.
    08-07-2015,11:12:06 : Minimum required MSXML6 version is: 6.20.2003.0
    08-07-2015,11:12:06 : C:\Windows\system32\msxml6.dll
    08-07-2015,11:12:06 : MSXML6 available version is: 6.30.9600.17415
    08-07-2015,11:12:06 : Checking Windows Installer Version.
    08-07-2015,11:12:06 : Windows Installer Version: 5.0.9600.17905
    08-07-2015,11:12:06 : Symantec Backup Exec
    08-07-2015,11:12:06 : Checking for .Net Framework 2.0.
    08-07-2015,11:12:06 : C:\Windows\Microsoft.NET\Framework64\v2.0.50727\caspol.exe
    08-07-2015,11:12:06 : Executing managed _Setup:
    08-07-2015,11:12:06 : \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\BEx64\Install\_Setup.exe
    08-07-2015,11:12:07 : Loading XML from:
    08-07-2015,11:12:07 : \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\BEx64\Install\IFProducts.xml
    08-07-2015,11:12:07 : RawsDlgSequence::CheckInstMode
    08-07-2015,11:12:07 : BEOperations::BE_GetInstalledProdCodeVersion()
    08-07-2015,11:12:07 : The product detected. PID: , version: .
    08-07-2015,11:12:07 : Using installation media verification file: \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\BEx64\Install\Manifest.csm
    08-07-2015,11:12:19 : Install media verification completed successfully.
    08-07-2015,11:12:19 : Processing completed in 0 hours 0 minutes 12 seconds
    08-07-2015,11:12:19 : Processed 694 files.
    08-07-2015,11:12:19 : CheckOpenBEUI...
    08-07-2015,11:12:19 : BEOperations::BE_GetInstalledProdCodeVersion()
    08-07-2015,11:12:19 : The product detected. PID: , version: .
    08-07-2015,11:12:19 : BEOperations::BE_GetInstalledProdCodeVersion()
    08-07-2015,11:12:19 : The product detected. PID: , version: .
    08-07-2015,11:12:19 : Executing BE_MsiGetPropertyFromSourceMedia
    08-07-2015,11:12:19 : \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\BEx64\Install\media\Symantec Backup Exec for Windows Servers.msi
    08-07-2015,11:12:20 : 0
    08-07-2015,11:12:20 : Extracting patch information from \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\BEx64\Updates\PatchInfo.ini
    08-07-2015,11:12:20 : Set telemetry media value: 1
    08-07-2015,11:12:20 : Launching UI Install
    08-07-2015,11:12:20 : BeSeqDlgs::DlgBERemoteConfig
    08-07-2015,11:12:20 : CopySupportFiles
    08-07-2015,11:12:20 : Saved support files to C:\ProgramData\Symantec\Backup Exec\Logs\InstallSummary
    08-07-2015,11:12:20 : AgentSeqDlgs::Misc_BE_CommonOps
    08-07-2015,11:12:21 : Executing BE_SetSQLxLangVersion. Setting language version of SQL Express BKUPEXEC instance.
    08-07-2015,11:12:21 : BKUPEXEC SQLx setup file is SQLEXPR.EXE.
    08-07-2015,11:12:26 : Typical install value is set to : False
    08-07-2015,11:12:26 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:26 : Typical install value is set to : False
    08-07-2015,11:12:26 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:27 : Typical install value is set to : False
    08-07-2015,11:12:27 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:27 : Initialize the telemetry items on the dialog
    08-07-2015,11:12:27 : AgentSeqDlgs::Misc_BE_CommonOps
    08-07-2015,11:12:27 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:28 : Telemetry Switch setting : True
    08-07-2015,11:12:28 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:28 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:29 : Initialize the telemetry items on the dialog
    08-07-2015,11:12:29 : AgentSeqDlgs::Misc_BE_CommonOps
    08-07-2015,11:12:29 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:30 : Telemetry Switch setting : False
    08-07-2015,11:12:30 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:30 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:31 : AgentSeqDlgs::Misc_BE_CommonOps
    08-07-2015,11:12:31 : Push Install: Not Win2k3 system. So go ahead with net 4.5.2
    08-07-2015,11:12:31 : Checking MSXML version
    08-07-2015,11:12:31 : Inside IsMSXML6Installed method
    08-07-2015,11:12:31 : System Drive is : C:\Windows\system32
    08-07-2015,11:12:31 : MSXML Version available is : 6.30.9600.17415
    08-07-2015,11:12:31 : Minimum MSXML version required is : 6.20.2003.0
    08-07-2015,11:12:31 : MSXML latest version available...
    08-07-2015,11:12:31 div class="info">08-07-2015,11:12:
    08-07-2015,11:12:31 : Value of ProgramFiles(x86) = C:\Program Files (x86)
    08-07-2015,11:12:31 : strLuall = C:\Program Files (x86)\Symantec\LiveUpdate\LUALL.exe
    08-07-2015,11:12:32 : DlgSLFModern::LoadSerialList
    08-07-2015,11:12:32 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:34 : No legacy licenses found.
    08-07-2015,11:12:34 : DlgSLFSelectLicenses::LoadComboBox
    08-07-2015,11:12:34 : DlgSLFSelectLicenses::LoadSerialList
    08-07-2015,11:12:34 : DlgSLFSelectLicenses::LoadSerialList
    08-07-2015,11:12:34 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:35 : Saving the edition switch.
    08-07-2015,11:12:35 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:47 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:48 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:48 : Selecte the Tape Device Driver: False
    08-07-2015,11:12:49 : INFO -2146233087: Unable to determine if Windows Deduplication volume.
    08-07-2015,11:12:49 : Selecte the Tape Device Driver: False
    + 08-07-2015,11:13:09 : Service account exists.
    08-07-2015,11:13:09 : Unable to authenticate with the user and password information given for WALNUTTREE\BackupExec.
    + 08-07-2015,11:13:11 : Error validating service account credentials.
    08-07-2015,11:13:21 : The account WALNUTTREE\BackupExec has been granted the following rights: Log on as a service Log on using the batch logon type
    08-07-2015,11:13:23 : Currently executing as WTW-HYPERV-001\Administrator
    08-07-2015,11:13:23 : Install is not executing as the service account.
    08-07-2015,11:13:23 : Successfully Logged on as service account.
    08-07-2015,11:13:24 : Successfully impersonated service account.
    08-07-2015,11:13:24 : EUserName value successfully written to the registry.
    08-07-2015,11:13:24 : EPassword value successfully written to the registry.
    08-07-2015,11:13:24 : EDomain value successfully written to the registry.
    + 08-07-2015,11:13:24 : Failed to add the svc account user to the "Users Group" on the local machine. The Deduplication option may not be configured properly.
    + 08-07-2015,11:13:24 : Multiple connections to a server or shared resource by the same user, using more than one user name, are not allowed. Disconnect all previous connections to the server or shared resource and try again.
    08-07-2015,11:13:24 : Selecte the Tape Device Driver: False
    08-07-2015,11:13:48 : INFO -2146233087: Unable to determine if Windows Deduplication volume.
    08-07-2015,11:13:48 8 : INFO -2146233087: Unable to determine if Windows Deduplication vong"> + 08-07-2015,11:13:48 : Use Windows Update to verify that you have the latest versions of Microsoft.NET Framework and Microsoft XML Core Services (MSXML) and install them if they are available. Installing the updates helps keep your software current and your computer safe.
    08-07-2015,11:13:48 : Selecte the Tape Device Driver: False
    08-07-2015,11:14:14 : Checking for MSI Execute Mutex
    08-07-2015,11:14:14 : MSI Execute Mutex not found.
    08-07-2015,11:14:14 : Terminal Services enabled.
    08-07-2015,11:14:14 : Terminal Services server has been set to Install mode.
    08-07-2015,11:14:14 : Checking for .Net Framework 4.0.
    08-07-2015,11:14:14 : .Net Framework v4.5.2 found - Release registry value 379893.
    08-07-2015,11:14:14 : Selecte the Tape Device Driver: False
    08-07-2015,11:14:14 : ReleaseLUMutex LiveUpdateInstaller class
    08-07-2015,11:14:15 : LU_Install_Product_Thread
    08-07-2015,11:14:16 : Executing InstallLiveUpdate.
    08-07-2015,11:14:16 : \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\LiveUpdate\EN\lusetup.exe
    + 08-07-2015,11:14:18 : BE_InstallLiveUpdate return code: 0
    08-07-2015,11:14:23 : CheckForLUMutex
    08-07-2015,11:14:28 : CheckForLUMutex Start
    08-07-2015,11:14:28 : The return value for Symantec LiveUpdate returned error code: 0
    08-07-2015,11:14:28 : Executing runtime installer package vcredist_x64.exe.
    08-07-2015,11:14:28 : \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\VCRedist\V11.0\vcredist_x64.exe /quiet /install /norestart /log "C:\ProgramData\Symantec\Backup Exec\Logs\V11.0_x64_msruntime_install.log"
    08-07-2015,11:14:30 : Return Value of Microsoft Visual C++ 2012 Runtime : 0
    08-07-2015,11:14:31 : Executing runtime installer package vcredist_x64.exe.
    08-07-2015,11:14:31 : \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\VCRedist\V10.0\vcredist_x64.exe /q /norestart /log "C:\ProgramData\Symantec\Backup Exec\Logs\V10.0_x64_msruntime_install.log"
    08-07-2015,11:14:36 : Return Value of Microsoft Visual C++ 2010 Redistributable (x64) : 3010
    08-07-2015,11:14:36 : Successfully created HKEY_LOCAL_MACHINE\SOFTWARE\Symantec\Reboot.
    08-07-2015,11:14:36 : Successfully created HKEY_LOCAL_MACHINE\SOFTWARE\Symantec\Reboot\Reboot Install: 1.
    08-07-2015,11:14:37 : Executing runtime installer package vcredist_x64.exe.
    08-07-2015,11:14:37 : \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\VCRedist\V9.0\vcredist_x64.exe /q /l "C:\ProgramData\Symantec\Backup Exec\Logs\V9.0_x64_msruntime_install.log" /c:"msiexec /i vc_red.msi REBOOT=ReallySuppress /qn"
    08-07-2015,11:14:42 : Return Value of Microsoft Visual C++ 2008 Redistributable (x64) : 0
    08-07-2-07-2015,11:14:42 : Return Value of Microsoft Visual C++ 2008 Redistributable (x64) : 0

    ">08-07-2015,11:14:43 : \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\VCRedist\V8.0\vcredist_x64.exe /q:a /c:"msiexec /i vcredist.msi REBOOT=ReallySuppress /qn /l*v C:\Users\ADMINI~1\AppData\Local\Temp\2\V8.0_x64_msruntime_install.log"

    08-07-2015,11:14:45 : Return Value of Microsoft Visual C++ 2005 Redistributable (x64) : 0
    08-07-2015,11:14:46 : The return value for Microsoft VC++ Redistributables (x64) returned error code: 0
    08-07-2015,11:14:46 : Executing runtime installer package vcredist_x86.exe.
    08-07-2015,11:14:46 : \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\VCRedist\V10.0\vcredist_x86.exe /q /norestart /log "C:\ProgramData\Symantec\Backup Exec\Logs\V10.0_x86_msruntime_install.log"
    08-07-2015,11:14:50 : Return Value of Microsoft Visual C++ 2010 Redistributable (x86) : 0
    08-07-2015,11:14:51 : Executing runtime installer package vcredist_x86.exe.
    08-07-2015,11:14:51 : \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\VCRedist\V9.0\vcredist_x86.exe /q /l "C:\ProgramData\Symantec\Backup Exec\Logs\V9.0_x86_msruntime_install.log" /c:"msiexec /i vc_red.msi REBOOT=ReallySuppress /qn"
    08-07-2015,11:14:53 : Return Value of Microsoft Visual C++ 2008 Redistributable (x86) : 0
    08-07-2015,11:14:54 : Executing runtime installer package vcredist_x86.exe.
    08-07-2015,11:14:54 : \\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\VCRedist\V8.0\vcredist_x86.exe /q:a /c:"msiexec /i vcredist.msi REBOOT=ReallySuppress /qn /l*v C:\Users\ADMINI~1\AppData\Local\Temp\2\V8.0_x86_msruntime_install.log"
    08-07-2015,11:14:56 : Return Value of Microsoft Visual C++ 2005 Redistributable (x86) : 0
    08-07-2015,11:14:57 : The return value for Microsoft VC++ Redistributables (x86) returned error code: 0
    08-07-2015,11:14:57 : CleanupBKUPEXECKeys()
    08-07-2015,11:14:57 : Error while clean up BKUPEXEC instance keys. Object reference not set to an instance of an object.
    08-07-2015,11:14:57 : Installing SQL Express 2008 R2 BKUPEXEC instance.
    08-07-2015,11:14:57 : BE using NT AUTHORITY\SYSTEM to install SQL Express.
    08-07-2015,11:14:57 : "\\wtw-sr-003\d$\_ICT Admin Use ONLY\Drivers & Downloads\Symantec BackupExec 15\Install Files\BE\WINNT\INSTALL\SQLExpress\SQLEXPR_x86_ENU.exe" /ACTION=Install /Q /Hideconsole /SkipRules=RebootRequiredCheck /FEATURES=SQL /INSTANCENAME=BKUPEXEC /SQLSVCACCOUNT="NT AUTHORITY\SYSTEM" /SQLSVCStartupType=Automatic /ENABLERANU=0 /TCPENABLED="1" /NPENABLED="0" /INSTANCEDIR="C:\Program Files\Microsoft SQL Server" /SQLSYSADMINACCOUNTS="BUILTIN\ADMINISTRATORS" /IACCEPTSQLSERVERLICENSETERMS
    + 08-07-2015,11:15:10 : V-225-302: ERROR: Failed to install SQL Express BKUPEXEC instance with error -2147467259. ***To search for information about this error, click here
    + 08-07-2015,11:15:10 : Please review C:\Program Files (x86)\Microsoft SQL Server\100\Setup Bootstrap\LOG\Summary.txt for more details.
    08-07-2015,11:15:10 : The return value for Microsoft SQL Express returned error code: 2147500037
    08-07-2015,11:15:10 : Clean up Symantec installer keys.
    08-07-2015,11:15:12 : Terminal Services enabled.
    08-07-2015,11:15:12 : Terminal Services server has been set to Execute mode.
    08-07-2015,11:15:12 : Failure Detected during Install Progress
    08-07-2015,11:15:18 : Skipping push of remote servers and agents due to failed local install.
    08-07-2015,11:15:18 : BeSeqDlgs::DlgInstallComplete
    08-07-2015,11:15:18 : AgentSeqDlgs::Misc_BE_CommonOps
    08-07-2015,11:15:18 : Dialog Sequence Returning errorlevel -2147467259
    08-07-2015,11:15:18 : Setting up failed completion dialog.
    08-07-2015,11:15:18 : Setting up failed completion dialog (Install).
    08-07-2015,11:15:18 : Initialize the telemetry items on the dialog
    08-07-2015,11:15:18 : Selecte the Tape Device Driver: False
    08-07-2015,11:15:18 : Skipping push of remote servers and agents due to failed local install.
     
    Trying to install the SQL Express manually (by download from MS Website) also fails. The SQL files will extract to a temporary location (D:\) but, after extraction, the temp location immediately dissapears and nothing happens. This is for SQL 208, 2012 and 2014.
     
    Anyone else expereinced a similar issue?

    0 0

    I need a solution

    Hi All,

    I have DD7200 configured in Netbcakup 7.6.0.3. I have created around 30 Storage Units under netbackup and I want to know what is the maximum concurrent jobs per Storage Unit  and also the maximum I/O streams per volume.


older | 1 | .... | 396 | 397 | (Page 398) | 399 | 400 | .... | 447 | newer