Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 401 | 402 | (Page 403) | 404 | 405 | .... | 447 | newer

    0 0

    I need a solution

    We are planning Netbackup for VMware for our windows vm farms.

    Where do I get information for detailed planning ?

    1. Backup Host - Resource requirements (CPU Memory etc)

    2. Load on each backup host - One backup host can backup how many vms.

    3. License requirements (Does capacity license covers this ?)


    0 0

    I need a solution

    Backup jobs in Backup Exec 2012 are failing with the following log entries:
     

    Backup- \\<server name>\D:WARNING: "\\<file path>\<file name>.xls" is a corrupt file. This file cannot verify.
    
    Verify- \\<server name>\D: DATAPART2WARNING: "<file name>.xls" is a corrupt file. This file cannot verify.

    I attempted to investigate the corrupt file but I cannot see the file in the reported location.  "Show hidden files, folders, and drives" is enabled.

    What is causing Backup Exec to see a nonexistant file and how do I correct the problem?     


    0 0
  • 08/18/15--06:21: filling my catalog.
  • I need a solution

    Hello,

    I have an alert about filling my catalog.

    saved some of my servers (All_Local_Drives) have over ten million files for a full weekly.

    the problem may come out of the volume of these servers?

    Best regards


    0 0
  • 08/18/15--06:25: Backup Exec 15 Licensing
  • I need a solution

        I'm new to Backup Exec. Our office is planning to use BE15 to backup our data in two sites.

      We have two locations that will be running BE. We plan to replicate data in site 1 to site 2. In site 2, there is a different data set which we want to replicate to site 1. Is this possible using Backup Exec 2015?

    What are the required licenses for this setup? Someone told me that we need Enterprise Server Option and Optimized Dedupe Option. How about the licenses for the agents?

    Thanks,

    Vincent


    0 0

    I need a solution

    Hello i have replaced the cartridges (2 are cleaning) in BE 2010 R3 (Tandberg T40, all labeled)

    Now i only see 37 cartridges and not 40 in backup exec. I tried to assign the 3 ones at partition 1 in the T40 but still see 37 in BE.

    Sometimes labels don't correspond in BE (wrong labels/slots) to what i see in the T40 (right labels/slots),

    Any help would be appreciated.

    Thanks


    0 0

    I need a solution

    Has anyone found a way to create a view that would be based on the policy type.  Such as a view that contain all sql policies or all exchange policies?


    0 0
  • 08/18/15--07:40: NBU Backup to disk
  • I need a solution

    Hi,

    We developed a problem with our tape library and then discovered it is no longer supported so until we get a replacement I want backup data to disk.

    Would someone please be kind enough to provide detailed instructions on how to create disk based backup in Netbackup 6.5?  Will I need another license to create disk based backuop?  Also, I have been searching for the Administrator's guide but all the articles relating to the Admin guide do not contain a link to the download.

    Thanks!

    Barry


    0 0

    I need a solution

    We are going through an Audit and I need to show the backup logs for 3 servers i backup with Netbackup for the last 3 months . Any idea how i can do this from ops center . cannot see any out of the box reports in there . I am using Ops center 7.6.0.4


    0 0

    I need a solution

    Hi All, 

    I have an issue with a VMWARE ESXI 5.5 host with a free license installed.

    I usually take backup using Netbackup for all VMs in the host, and have faced no issue in the evaluation period.

    After installing the free license , and therfore limiting some features, I have ran into an issue with status issue 156 and snapshot not being performed , and therfore backup as well.

    After digging around, I found that netbackup doesn't work well with free license of ESXI , and hence have searched to see which features are required by NetBackup to perfrom the job gracefully.

    I am opting for the essentials licence that adds support for vStorage APIs. Do I need anything other than that API unlocked to perform VM level backup ?

    Here are some information that might be needed:

    VMs guest operating systems : Winodws server 2008R2 and above as well as some Linux redhat machines.

    Vsphere version : 5.5.0 , build: 2068190.

    Backup required: VM level backup and restore capabilites.

    Hoping to get an answer from the experts here with sources if available.


    0 0

    I need a solution

    Hi!

    I am in a process restoring our old NDMP Netapp backups to a single volume/share on another Netapp storage system.

    This works ok except for the fact that it does not restore the volume name as a top folder.

    So all data of 30 volumes are in that one volume without the right volume folder separation.

    Does anyone know how to restore the original volumename as a top folder?

    I was thinking something in the line of %volumename% in the restore path.

    Regards,

    Dennis


    0 0

    I need a solution

    Hallo Zusammen,

    ich habe ein Problem mit Backup Exe 2014 SP2:

    Bei der Sicherung der virtuellen Maschine mit dem OS Win 2008 R2 auf dieser der Exchange 2010 installiert ist kommt folgende Fehlermeldung:

    Auf diesem virtuellen Computer wurde ein vollständiges Backup durchgeführt, da die Option zum Zurückgreifen auf ein vollständiges Backup gewählt wurde. Für diesen virtuellen Computer werden die Backup-Methoden 'Inkrementell' und 'Differentiell' nicht unterstützt.

    V-79-57344-38769 - Der virtuelle Computer 'Buehn-Exch-Hub' wurde offline gesichert, daher sind die VHD- und VHDX-Dateien nur absturzkonsistent. Wiederherstellung auf Dateiebene kann durchgeführt werden, die Ergebnisse sind jedoch unvorhersehbar. Für diesen virtuellen Computer kann keine Wiederherstellung auf Anwendungsebene ausgeführt werden.

    V-79-57344-38727 - Backup Exec konnte nicht die zur Wiederherstellung individueller Anwendungsobjekte erforderlichen Metadaten für den virtuellen Computer 'Buehn-Exch-Mail' abrufen. Sie können keine GRT-Wiederherstellung von Applikationsdaten von diesem Backup erstellen.


    0 0

    I need a solution

    Environment : Solrais 10 Master Server with 7.6.0.1 version and 7.5.0.6 Media servers with Solaris 10.

    Clarification Needed

    As we are going to migrate our Physical master server to Virtual master server with the same name ( Catalog Migration)

    And Going to decommission our solaris media servers to Netbackup 5230 appliance .

    My Concern here is after catalog migration to new server (virtual master) am going to decommision the Media servers used in old master.

    Will it effects me in new infra for restores using old disk pools with new appliance and how it works.

    Or while decommission my old disk pools will also be get deleted ..?


    0 0

    I need a solution

    hi there 

    i use SSR 2013 R2 sp3

    every time i run SSR console or some other action its write me this error 

    VproConsole.exe error - "there is no disk in the drive. please insert disk into drive \device\00000088."

    and i use window 10 .

    i also try do find this device but it doesn't exists

    anyone can help me?


    0 0

    I need a solution

    Dear All,

    Could you please provide me with a direct link to download NB 7.6.0.2 Windows X64 Client

    Many thanks

    1439987917

    0 0

    I need a solution

    Every day our backup fails with the error "The directory or file was not found, or could not be accessed." There is no pattern to the folders the it fails on - it's different pretty much every day!

    I have tried changing the backup schedule just in case other things may have been conflicting.

    I have disabled the Vipre anti virus software in case that was locking folders.

    I have checked the event logs, and althogh event ID 34113 is logged (for this error), there are no other events that lead me towards anything in particular - in fact, there are no other errors or even warnings around the time that the backup fails.

    The failed job logs show error V-79-57344-65033, whilst the error codes in the main panel of Backup Exec show either E00084AF, E000FE09 or E000FE7C.


    0 0

    I need a solution

    Hi everyone, I am having issues with our Catalog backup after we upgraded to 7.6.1.1. This environment is a simple 5220 Appliance which acts as our Master/Media server connected to an IBM library on the back end. When executing our Catalog backup everything seems to complete successfully except for the dr file save part of the process. I have verified that I can browse to the dr_file directory and have remapped with credentials successfully. Tried pointing dr file save to another directory which still failed, and also verified that there is plenty of space on the drive to complete. Not sure what else to try. I have included the job details below.

    Detailed Status

    8/19/2015 9:24:11 AM - Info nbjm(pid=11786) starting backup job (jobid=186802) for client XXXXXXXXXXX, policy Catalog-Backup, schedule Catalog-Backup_Full  
    8/19/2015 9:24:11 AM - Info nbjm(pid=11786) requesting CATALOG_BACKUP_RESOURCE resources from RB for backup job (jobid=186802, request id:{941653FA-4675-11E5-8AFF-F1C3347D7AAD})  
    8/19/2015 9:24:11 AM - requesting resource XXXXXXXXXXX.NBU_CATALOG.MAXJOBS
    8/19/2015 9:24:11 AM - granted resource XXXXXXXXXXX.NBU_CATALOG.MAXJOBS
    8/19/2015 9:24:11 AM - estimated 0 Kbytes needed
    8/19/2015 9:24:11 AM - begin Parent Job
    8/19/2015 9:24:11 AM - begin Catalog Backup, Start Notify Script
    8/19/2015 9:24:11 AM - Info RUNCMD(pid=25799) started            
    8/19/2015 9:24:11 AM - Info RUNCMD(pid=25799) exiting with status: 0         
    Status 0
    8/19/2015 9:24:11 AM - end Catalog Backup, Start Notify Script; elapsed time: 0:00:00
    8/19/2015 9:24:11 AM - begin Catalog Backup, DBM Query
    8/19/2015 9:29:26 AM - Error bpdbm(pid=25803) Unable to save disaster recovery information to /advdisk/dr_file: file write failed (14) 
    Status 14
    8/19/2015 9:29:27 AM - end Catalog Backup, DBM Query; elapsed time: 0:05:16
    8/19/2015 9:29:27 AM - begin Catalog Backup, Stop On Error
    Status 0
    8/19/2015 9:29:27 AM - end Catalog Backup, Stop On Error; elapsed time: 0:00:00
    8/19/2015 9:29:27 AM - begin Catalog Backup, End Notify Script
    8/19/2015 9:29:27 AM - Info RUNCMD(pid=26607) started            
    8/19/2015 9:29:27 AM - Info RUNCMD(pid=26607) exiting with status: 0         
    Status 0
    8/19/2015 9:29:27 AM - end Catalog Backup, End Notify Script; elapsed time: 0:00:00
    Status 14
    8/19/2015 9:29:27 AM - end Parent Job; elapsed time: 0:05:16
    file write failed(14)


    0 0

    I need a solution

    Hello all, So I have an existing 7.6.1.1 env pointing to a DD via OST (which replicates to a another DD through SLP).

    Prod (10.xx.xx.xx)

    Existing (20.xx.xx.xx) 

    Backup (30.xx.xx.xx)

    Customer is wanting a dedicated backup. I am looking to either move the master, media, and DD over to the new dedicated backup network or to build a new master, existing media , and DD on the existing network. (let's assume all routing is configured and in-place as needed)

    Current Master , Media, and DD all dual pathed on Prod & Existing networks.

    My question is, can i stand up a new master server in the backup network, using the same media server to point to the same DD (using same mtree).

    My initial thought is that I will need to move to swap Prod IP and Existing IP on media around, then Existing IP becomes the new Backup interface.


    0 0

    I need a solution

    Hi all,

    I am trying to find the latest Device Mapping File that is suitable for installing on Netbackup 5230 Appliances...

    I have found a Linux one (Linked below), but I am unsure if I can use that one for my 5230 Netbackup Appliances, as it is not listed under the supported products of that particular document

    https://support.symantec.com/en_US/article.TECH227...

    Can somebody either point me to the correct Device Mapping File for NBU 5230 Appliances or confirm that it is OK to use the Device Mapping File as linked above...

    We currently are running 2.6.1.1 and I need the fresh Device Mapping File to enable Netbackup Accelerator functionality for our HP B6200 Deduplication Appliances, that recently had Accelerator Functionality added by a firmware update...

    Current Device Mapping present on our Netbackup 5230 Appliances:

    tpext -get_dev_mappings_ver
    
    device mappings version in the EMM database is 1.120
    device mappings version from the local file is 1.120
    Local device mappings file is up-to-date

    The new one is 1.124 (See link above)

    Any help will be appreciated :)

    Thank you in advance!


    0 0

    I need a solution

    Bonjour,

    Nous avons changé notre bandothèque sur BE 2014 et une bande LTO est toujours "dans l'ancien lecteur" du point de vue de BE 2014. Du coup, impossible d déplacer la bande de Media SET ou de la supprimer.

    Comment puis-je forcer le démontage de cette bande, sachant que l'ancien lecteur de l'ancienne bandothèque n'est plus existant et n'est plus connecté au serveur... ?

    Merci , Sébastien


    0 0

    I do not need a solution (just sharing information)

    Hi All,

    Does a vm has to be shutdown for a full vm restore?

    Are there any good  pictorial/screen shot instructions/blogs  for VM restores (full/incremental), Hyper-v Restores (full/incremental) Exchange DB restores (full/incremental) and (SQL restores full/incremental)?

    I am just checking because we have new staff members who are joining are backup admin group and in case we are out of the office we would like for them to learn quickly

    I know they are in the Symantec Netabackup guides however I was hoping for better step by step instructions. If the Symantec Guides are the best source (and of course we will have them read up on restores) then that’s fine.

    I personally have not done many Full VM restores, Hyper-v restores,  Exchange, or SQL netbackup restores.  I have don't a few VM file-level restores and they are fairly simple. For VM when is it best to have to client installed.   And Again we do have the pages printed out for some of these I am just checking to see if there are any other resource's that shows screenshots.

    Thanks for any help, comments, suggestions in advance!


older | 1 | .... | 401 | 402 | (Page 403) | 404 | 405 | .... | 447 | newer