Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 411 | 412 | (Page 413) | 414 | 415 | .... | 447 | newer

    0 0

    I need a solution

    Hi,

    im trying to set up a backup against our disaster recovery site. I only want to backup one folder there called SRM. These are all machines mirrored from the main site.

    VMware vCenter Site Recovery Manager Extension manages the virtual machines in the DR site.

    This is the error message:

    V-79-57344-38260 - Unable to create a snapshot of the virtual machine. The virtual machine no longer exists or may be too busy to quiesce to take the snapshot.

    I found this link related to the error message:

    https://support.symantec.com/en_US/article.TECH146397.html

    I think this is the problem:

    "Fault Tolerant Guest Virtual Machines cannot currently be protected while in a Fault Tolerant configuration. This is due to the inability to snapshot a Fault Tolerant virtual machine and is a current limitation of VMware."

    Is there anyway to actually get this to work or should i just backup from the main site?

    - A


    0 0

    I need a solution

    Hi all,

    I am running 7.6.1.2 on Windows 2008.

    I run a full backup of a VM and it backs up 37 Million files and 7.7TB in size. This job took about 60 hours (via SAN).

    I than run a Cumulative and it runs a lot faster, backs up 154 thousand files and the job finishes in 3 hours (Using Accelarator) However, the size of the backup is 7.8 TB.

    A differential is next and that backs up 25,180 files and only takes about 3 hours to finish. However, the size shows 7.8 TB.

    See attached screenshot.

    The number of files appears correct, but, why are the sizes of the actual backup so large? When duplicating to tape, Netbackup is duplicating the entire 7+ TB for a differencial (using SLP which backs up to dedupe disk first than tape)


    0 0
  • 09/10/15--18:11: backup exchange 2013 error
  • I need a solution

    Who can help me

    0

    0 0

    I need a solution

    BE 2014 on Server 2008 R2. Currently using the default BE SQL express for the DB. We have a different server with a full SQL 2014 install that we need to move the DB to (and any additional files that need to go with the DB). I have searched the forums but do not see migrating to a different full SQL server. Can anyone point me to a KB article or provide the steps to do this?


    0 0

    I need a solution

    Dear All, 

    I am unable to see the .dbf files under Bar gui for Vmware Backup policy for grsnulanrr recovery.

    Master :- 7.6.1.1 / Windows 2008 R2

    Backup Host :- Same

    Client :- Linux

    Thanks in Advance ,

    Bharat


    0 0

    I need a solution

    Hi,

    is there report template on Opscenter that can give us report one growth of data that have been backed up by certain client?

    if there are no template, can any opscenter expert out there assist me on creating the query?

    Any help will be higly appreciated.

    Regards,

    Aris.


    0 0

    I need a solution

    Hi all,

    I have recently duplicated a load of LTO2 tapes onto LTO6, all of which were successfully completed. However, now that I'd like to restore this data I'm not seeing all of the Backup ID's that I know should be there. I can see some of the Backup ID's, but there should be a lot more available. All of the initial import and duplication logs show success during those procedures so I know the data is sitting on the LTO6 tape, I just can't find it. I've tried importing the LTO6 tape(s) to see if that presents the Backup ID's, but no luck.

    Cheers,

    Steve


    0 0

    I need a solution

    Hi All,

    I have some questions. Please help me understand them

    When we use bpduplicate with the attribure -Bidfile file_name we mention the backup ids that need to be duplicated in the file "file_name".

    We have 6 drives in the library.

    Q. when we will run duplication with the BID file it will start 3 duplicates by using 6 drives and the rest duplicates with the backup ids mentioned in the BID file will remain in queue? right or wrong?
     

    Q. Now when any of the duplicates fail then it will automatically run the next pending duplicate from the BID file?

    And following the same concept it will complete all the duplicates for the backups mentioned in the BID file? Am I right or some other concept is also involved?
    Also what about those failed duplicates. The command bpduplicate will rerun them or leave them as such and we will have to manually run them again using bpduplicate?

    Q. How bpduplicate picks the backup ids from the BID file? In sequence up to down or how?


    0 0

    I need a solution

    Dell Poweredge T320

    Windows Server 2012 R2

    Backup Exec 2010 R3

    LSI SAS2 2004 Spitfire (Recently RMA'd) (not the problem it seems)

    Quantum LTO5

    This hardware has performed well over the last year, now i have this error again and again.

    0xE000810C error in adamm.log (also attached)

    Job starts ok then tape drive drops offline after 12 - 15 GB

    I find Event ID 11 in windows logs as drive goes offline.

    Can anyone help ?


    0 0
  • 09/11/15--04:12: Frozen Media Report
  • I need a solution

    Hi Experts,

    Is there any report template in ops center which can provide us with the frozen media report.

    Regards

    Automation 2015


    0 0
  • 09/11/15--04:55: Recover SBE 15
  • I need a solution

    good afternoon
    sharebest practicesas abackup and restoreSBE15.
    Whatdata are neededin order to successfullyrestoreSBE 15 provided that thestorefully functional


    0 0

    I need a solution

    I need to to find a way to report on BMR backup status per client. 

    Is there a command that can be run from the client side (Windows or Linux) that will show BMR status alongside the backup status (either success or failure)? I can't even find a way to do this in OCA for that matter.

    Something like a BMR column added to bpclimagelist would be amazing.

     # bpclimagelist -client client 1
    Backed Up         Expires       Files      KB     C Sched Type      Policy
    ----------------  ---------- -------- ----------- - --------------- ------------
    09/10/2015 20:22  09/25/2015    39596    15118496 N Incr Backup     Linux1
    09/09/2015 20:25  09/24/2015    39633    14077344 N Incr Backup     Linux1
    09/08/2015 20:07  09/23/2015    39544    14998208 N Incr Backup     Linux1
    09/07/2015 20:22  09/22/2015  1745972   183614688 N Full Backup     Linux1

    The messiest way I can find is to script bpdbjobs -all_columns into a file and grep for BMRERR and then by elimination you can find your daily BMR successes - I'm not proud of this.


    0 0

    I need a solution

    Ein sattes Moin an alle !

    Aufgrund einer neuen Backup-Hardware war mir nun auch endlich der Einsatz der allerneuesten NetBackup Version möglich. Bisher war ich noch mit 7.5.0.6 unterwegs weil die Hardware kein 64bit konnte.
    Nun habe ich endlich einen neuen Server mit Windows 2012 Server und Netbackup 7.7 im Einsatz. Daran hängt eine Dell DR4100 Festplatten-Storage.
    Soweit zur Einleitung.

    Nachdem alles häuslich eingerichtet war, habe ich sogleich die 7.7 ausprobieren wollen und stellte fest :
    Es gibt keine Administration Console für Windows mehr nur diese "komische" Java Admin Console.
    Die kenne ich von der Bedienung her zwar schon von einem NetBackup-Server auf einem Solaris-System, habe die aber kaum genutzt, weil sie mir zu träge war, und ich diesen über die Windows-Admin-Console auf meinem Arbeitplatzrechner "bedient" habe.

    Was soll ich sagen, kaum zu glauben, aber es geht noch träger .... Ich bin zutiefst enttäuscht ... und verärgert ... und gefrustet ... und ....

    Die Java-Console ist soooooo langsam ...
    - Wenn man sich mal verklickt (falscher Client) muss man warten bis der "Kollege" fertig ist.
    - Das Einlesen z.B. der Host Properties eines Clients dauert Ewigkeiten.
    - Das kann übrigens nicht mehr aus der Policy direkt durch Rechtsklick auf den gewünschten Client gestartet werden, sondern erfolgt über die Anwahl über
      Host Properties -> Clients
    - Bei einer Client-Liste mit mehr als ~20 Clients dauert die Aktualisierung der Ansicht aller Clients Stunden.
    - Die Ansicht der Policies ist eher unübersichtlich.

    Wenn denn die Aktualisierungen schneller vonstatten gehen würden, wäre ich ja zufrieden, aber mal schnell über die Java-"Gurke" am Client was ändern gestaltet sich zu "Ich geh mal eine Rauchen, oder Kaffee holen."

    Eine Lösung erwarte ich nicht wirklich, weil es mit hoher Wahrscheinlichkeit keine gibt.
    Ich hoffe auf Gleichgesinnte mit denen ich gemeinsam in den Frustkeller hinabsteigen könnte, oder solche die mir das Gegenteil belegen, mit denen ich dann eine Lösung suchen würde.

    Grüße aus dem Norden
    Holger


    0 0
  • 09/11/15--08:11: Exchange Backup Not Working
  • I need a solution

    I have been having issues with one particular server during backups. This server would always get stuck during backup and eventually cause all the other servers to stall with a E000E020 error. Finally, I put the server backup job on hold (this is our email exchange server), and since then (for about a week now) all other backups run fine. My question is what could possibly be causing this server to fail backups? I cannot figure it out.

    We are running Symantec Backup Exec 2014 on a Windows Server 2003 OS.


    0 0

    I need a solution

    Hello Experts,

    I'm planning to upgrade the current Backup Exec 2012 to Backup Exec 15 to support backing up windwos server 2012 AD, so Iwondering is there any caveats and/or concerns regarding this issue? (e.g. backup plan, database store, backup agents on the servers, ...etc)


    0 0

    I need a solution
    when I format the tape , I can't use it again , is only 5 MB available of 745 GB in the LTO 4, 
    it happens to all medias that I erase.
     
     
     

    0 0
  • 09/11/15--09:13: Backup exec 2012
  • I need a solution

    Iestimategood morning,have a problem withthebackupserverandbackupexecshows mea warning, asis there.

    agradecereyour help ..

    antonio raymondy.PNG


    0 0

    I need a solution

    Hello,

    I am working on a Powershell script that ejects the tapes used  by BE for backup jobs.
    I have looked into the "Backup Exec Management Command Line Interface" yet I can't find any way to link a job to a tape.

    I have the possibility to list out the recent jobs and I also can list out the tapes in the different slots but I can't know which job used which tape...

    The closest I have got to was using a "Get-BEJobLog", we know the name of the job and the drive  used but, unfortunatly, this returns the string that represents the contents of the job log.

    Does anyone have a solution please?

    Thank you,

    Sam


    0 0
  • 09/12/15--06:45: Jobs are in hung state
  • I need a solution

    Hi,

    There are jobs in hung state for particular media server. I tried following steps so far:

    1. Released MDS allocation.

    2.Made down the drives.

    3. Stopped all NetBackup services in Media server.

    I know, bouncing netbackup services in master server will fix the problem. Please let me know anyother steps to perform without bouncing NB services in master server.

    Regards,

    Lokesh


    0 0

    I need a solution

    I'd tried to backup an fresh system with SSR2013 SP2 V11.1.2.54477

    The Server contains 2012 R2 and Exchange 2013

    The first backup was no problem, the second one without touching the system, the next day was aborted with error V-281-1267-15 Exchange Writer Error

    VSSADMIN unbounded i'd already tried....same error

    Server restarted, same error

    I need help please


older | 1 | .... | 411 | 412 | (Page 413) | 414 | 415 | .... | 447 | newer