Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 424 | 425 | (Page 426) | 427 | 428 | .... | 447 | newer

    0 0

    I need a solution

    Hi, 

    Backup Exec 2012 backup and verify to tape runs without any errors. 

    Some weeks the stats are: 

    Backup @ 840 MB/min

    Verify @ 3348 MB/min

    Other times, randomly, the stats are: 

    Backup @ 871 MB/min

    Verify @ 537 MB/min

    Verify is not set up as separate job, but runs at the end of the backup within the same job. No errors, just incredibly slow. Same job, same data set. 


    0 0

    I need a solution

    Hi

    I need to setup an alert so it emails me everytime a parituclar client is not backed up. Client is backed up through a VmWare Inteligent Policy. I do have the OpsCenter with analystic license, but still cant seem to find a way to setup an alert which will give me what i want.

    I can easily setup an alert on policy level, but cant on client level. It simply does not list any clients at all, it lists the master server - Policy name and then media servers.


    0 0
  • 10/22/15--14:51: Dedupe engine offline
  • I need a solution

    Buen día,

    He instalado la consola de DLO 8.0, una ves configurado el perfil, asigando los clientes, storage y ubiación dedupe  al momento de instalar el agente y correrlo comiensa a realizar un respaldo local pero no en red. Al ver los Logs del agente se puede ver el mensaje "Dedupe engine Offline".

    Al realizar un perfil y storage sin servidore dedupe este funciona correctamente. Estas pruebas ya las he realizado varas veces agregando ubicaciones y pools de deduplicación pero pasa el mismo problema.

    De antemano agradesco el apoyo que se a brindado.

    Saludos!


    0 0
  • 10/23/15--04:06: EVault job Daily failed
  • I need a solution

    Hi, Our CA monitoring showing error "EVault job Daily failed" on windows server 2008. I checked EVault logs and found :

    22:30:30 SSET-I-04132 synching catalog number is 42
    22:30:30 DELT-E-04355 invalid file format C:\Program Files\EVault Software\Agent\Daily\00000041.DTA
    22:30:30 BKUP-E-08196 Your delta mapping file is corrupt, please delete or rename the file and synchronize with your Director.
    22:30:30 BKUP-F-04110 job failed to complete
    22:30:31 SS -I-07987 System State summary:
    22:30:31 VSS -I-07787 VSS:
    22:30:31 VSS -E-05600 components from COM+ REGDB Writer - a mandatory writer does not exist (writer ID 542DA469-D3E1-473C-9F4F-7847F01FC64F)
    22:30:31 VSS -E-05600 components from Registry Writer - a mandatory writer does not exist (writer ID AFBAB4A2-367D-4D15-A586-71DBB18F8485)
    22:30:31 VSS -E-05600 components from System Writer - a mandatory writer does not exist (writer ID E8132975-6F93-4464-A53E-1050253AE220)
    22:30:31 SS -E-07786 System State backup failed
    22:30:31 CAT -E-08056 backup aborted
    22:30:31 SSET-I-04131 disconnect from the Vault at  22:30:31 -0500

    Please let me know if some one know the solution of this error.

    Thanks


    0 0

    I need a solution

    I have some further questions regarding Backup Exec 15 V-Ray and additional licenses.

    Let's say I have two ESXi 5.x or 6.x host in a VMware Cluster environment, which are both part of a VMware vCenter. Both ESXi hosts have 2 CPU sockets with 6 cores each CPU.

    Each ESXi server hosts ...

    1x W2K12R2 Domain-Controller, 2x W2K8R2 server with Exchange 2010, 2x W2K12R2 File Server

    So in total, these are 10 virtual machines, 5 VM's on each ESXi host.

    I would like to make a backup of each VM with Backup Exec 15 V-Ray including GRT for AD and Exchange 2010.

    If I am not mistaken, I need the following ...

    Backup Exec 15 V-Ray Tier B (per CPU, 8+ cores) with a Quantity of 4

    Backup Exec 15 Agent for Applications and Databases with a Quantity of 6

    Is that true? I need 6 Agents for Applications and Databases for the 2 Domain Controllers and 4 Exchange Servers to be able to do a GRT restore?

    Thanks in advance,

    DiWi

    1445614093

    0 0

    I need a solution

    We recently switched from using Backup Exec 2012 to Backup Exec 15.  Backup Exec 15 runs a server that has Windows Server 2012 R2.  We have discovered that the system state backup of all our Windows 2003 servers are failing with the following error:

    BackupV-79-57344-65233 - Snapshot Technology: Initialization failure on: "\\Server.CORP.COM\System?State". Snapshot technology used: Microsoft Volume Shadow Copy Service (VSS).

    Snapshot technology error (0xE000FED1): A failure occurred querying the Writer status. See the job log for details about the error.

    Check the Windows Event Viewer for details.

    Writer Name: Event Logs, Writer ID: {EEE8C692-67ED-4250-8D86-390603070D00}, Last error: The VSS Writer failed. The operation cannot be retried (0x800423f4), State: Failed during prepare snapshot operation (8).

    We did not have this problem with Backup Exec 2012.  Is there a known issue with Backup Exec 15 backing up the system state of 2003 servers?  Any suggestions of what I can try to fix this problem?  I found an article of system state backup problems with Backup Exec 2014 and the solution was to uncheck IPV6 on the server being backed up but in this case Windows Server 2003 does not have IPV6.  Any suggestions would be appreciated.


    0 0

    I need a solution

    Just started getting some errors in VMWare backups after VMs were storage vmotioned to a newly provisioned LUN.
    The Datastore LUN is presented to my Media Agents and I have verified that I can see the LUN on the Media Agents.
    Not all VMs on the LUN are having backup issues.

    Netbackup 7.6.1.2 or RHEL

    I get an error 6 in the Activity Log after the snapshot has been created.  The cleanup of the snapshot is successful.
     

    
    10/23/2015 03:55:06 - Info nbjm (pid=22342) starting backup job (jobid=917452) for client NTBIUT01, policy test_blc, schedule Weekly_Full_Wed_1800
    10/23/2015 03:55:06 - estimated 0 kbytes needed
    10/23/2015 03:55:06 - Info nbjm (pid=22342) started backup (backupid=NTBIUT01_1445586906) job for client NTBIUT01, policy test_blc, schedule Weekly_Full_Wed_1800 on storage unit blc_copy1 using backup host lxnbumablcp01.conseco.bak
    10/23/2015 03:55:07 - started process bpbrm (pid=26518)
    10/23/2015 03:55:07 - connecting
    10/23/2015 03:55:07 - connected; connect time: 0:00:00
    10/23/2015 03:55:10 - begin writing
    10/23/2015 03:55:49 - end writing; write time: 0:00:39
    10/23/2015 03:57:14 - Info bpbrm (pid=26518) NTBIUT01 is the host to backup data from
    10/23/2015 03:57:14 - Info bpbrm (pid=26518) reading file list for client
    10/23/2015 03:57:14 - Info bpbrm (pid=26518) starting bpbkar on client
    10/23/2015 03:57:14 - Info bpbkar (pid=26521) Backup started
    10/23/2015 03:57:14 - Info bpbrm (pid=26518) bptm pid: 26522
    10/23/2015 03:57:14 - Info bptm (pid=26522) start
    10/23/2015 03:57:15 - Info bptm (pid=26522) using 262144 data buffer size
    10/23/2015 03:57:15 - Info bptm (pid=26522) using 30 data buffers
    10/23/2015 03:57:16 - Info bptm (pid=26522) start backup
    10/23/2015 03:57:49 - Critical bpbrm (pid=26518) from client NTBIUT01: FTL - cleanup() failed, status 6
    
    10/23/2015 03:57:51 - Error bptm (pid=26522) media manager terminated by parent process
    10/23/2015 03:57:56 - Info bpbkar (pid=0) done. status: 6: the backup failed to back up the requested files
    the backup failed to back up the requested files  (6)
    

    We did note this in the logs

    EMCPOWER emcpower_parse_devname        : /nbcm_builds/NB/7.6.1.2/src/vxms/plugin/platforms/linux/osdep_emcpower.c.70 <INFO> : emcpower_parse_devname: is returning with ERROR
       10/22/2015 23:55:50 : vdRead:VixInterface.cpp:693 <ERROR> : Error 17592452332404352 in read with disk handle 46659552 startSector 0 numSectors 1
       10/22/2015 23:55:51 : readFlatSector:VixGuest.cpp:2500 <ERROR> : vdRead failed with error [16000] for [[vmd-pi-526] NTBIUT01/NTBIUT01.vmdk]. Issuing retry 1 of 3
       10/22/2015 23:55:55 : vdRead:VixInterface.cpp:693 <ERROR> : Error 17592452332404352 in read with disk handle 47317568 startSector 0 numSectors 1
       10/22/2015 23:55:56 : readFlatSector:VixGuest.cpp:2500 <ERROR> : vdRead failed with error [16000] for [[vmd-pi-526] NTBIUT01/NTBIUT01.vmdk]. Issuing retry 2 of 3
       10/22/2015 23:56:00 : vdRead:VixInterface.cpp:693 <ERROR> : Error 17592452332404352 in read with disk handle 49823232 startSector 0 numSectors 1
       10/22/2015 23:56:01 : readFlatSector:VixGuest.cpp:2500 <ERROR> : vdRead failed with error [16000] for [[vmd-pi-526] NTBIUT01/NTBIUT01.vmdk]. Issuing retry 3 of 3
       10/22/2015 23:56:05 : vdRead:VixInterface.cpp:693 <ERROR> : Error 17592452332404352 in read with disk handle 47381456 startSector 0 numSectors 1
       10/22/2015 23:56:05 : readFlatSector:VixGuest.cpp:2506 <ERROR> : Exiting with error in reading sector 0x0000000000000000 with sector run 0x0000000000000001 from disk [vmd-pi-526] NTBIUT01/NTBIUT01.vmdk
       10/22/2015 23:56:05 : resolvePartitions:VixGuest.cpp:2173 <ERROR> : Exited with VIX_PLG_EVDISKREAD
       10/22/2015 23:56:05 : resolvePartitions:VixGuest.cpp:2174 <ERROR> : Returning: 1026
       10/22/2015 23:56:05 : vixMapObjCtl:VixCoordinator.cpp:976 <ERROR> : Returning: 1026
       10/22/2015 23:56:05 : vix_map_objctl:libvix.cpp:1206
    

    Ran across this article https://www.veritas.com/support/en_US/article.TECH... but it deals more with an error code 13, not a 6.

    Thoughts?


    0 0

    I do not need a solution (just sharing information)

    FYI - just re-sharing:

    https://sort.veritas.com/nbufutureplans

    ...a few more OS variants/versions were EOL'd on 16th October.


    0 0
  • 10/23/15--08:16: Upgrade 2014 to 2015
  • I need a solution

    If I upgrade from 2014 to 2015 will I lose my current backup jobs?


    0 0
  • 10/23/15--09:00: Backup Archive Restore
  • I need a solution

    Ok so for those of us that have taken the leap to 7.7.1 for all the new features one that stands out and is very frustrating -- doing a restore-- .

    In the past Java versions you were able to manually put in a source and destination client now you have to select from a drop down box, for those environments that only have a couple systems that is great but for those who have hundreds of systems scrolling through all those servers the find the one you want to restore is very time consuming and frankly sucks.

    Is there a way to turn this feature off? or is there some trick to search quicker.

    Thanks in advanced for any and all responses.


    0 0

    I need a solution

    RAID battery was replaced by NCR techs, and recalibartion finished, battery looks good:

    from:

    /opt/MegaRAID/MegaCli/MegaCli64 -adpbbucmd -getbbustatus -a0

    >>

    BBU status for Adapter: 0

    BatteryType: iBBU
    Voltage: 4058 mV
    Current: 0 mA
    Temperature: 40 C

    BBU Firmware Status:

      Charging Status              : None
      Voltage                      : OK
      Temperature                  : OK
      Learn Cycle Requested        : No
      Learn Cycle Active           : No
      Learn Cycle Status           : OK
      Learn Cycle Timeout          : No
      I2c Errors Detected          : No
      Battery Pack Missing         : No
      Battery Replacement required : No
      Remaining Capacity Low       : No
      Periodic Learn Required      : No
      Transparent Learn            : No

    Battery state:

    GasGuageStatus:
      Fully Discharged        : No
      Fully Charged           : Yes
      Discharging             : Yes
      Initialized             : Yes
      Remaining Time Alarm    : No
      Remaining Capacity Alarm: No
      Discharge Terminated    : No
      Over Temperature        : No
      Charging Terminated     : No
      Over Charged            : No

    Relative State of Charge: 97 %
    Charger System State: 49168
    Charger System Ctrl: 0
    Charging current: 0 mA
    Absolute state of charge: 99 %
    Max Error: 2 %

    Exit Code: 0x00

    <<<

     # crcontrol --dsstat

    ************ Data Store statistics ************
    Data storage      Raw    Size   Used   Avail  Use%
                     110.9T 106.5T   0.0M 106.5T   0%

    Number of containers             : 443160
    Average container size           : 176032214 bytes (167.88MB)
    Space allocated for containers   : 78010436372950 bytes (70.95TB)
    Reserved space                   : 4879383494656 bytes (4.44TB)
    Reserved space percentage        : 4.0%

    Backups, replications are running just fine, queue info is good.

    Would reboot of appliance help ?

    ... Thanks


    0 0

    I need a solution

    Dear Friends,

    Please let me know, if there is a way to find the STORAGE_UNIT used for backups from the image catalog...? All I could see is the media server...

    I have a messed up environment, where tapes are not valuted properly... Need to figure out which Tape belongs where (To which library)

    Regards,

    Prince.


    0 0

    I need a solution

    Folks,

    I have netbackup 6.0mp7 running on Red Hat Enterprise Linux WS release 4 (Nahant Update 5) aka Linux SERVERNAME 2.6.9-55.ELsmp #1 SMP Fri Apr 20 17:03:35 EDT 2007 i686 i686 i386 GNU/Linux.

    The hardware that this is running on is old and is failing.  I have a newer host setup with linux and it looks like this:

    -Red Hat Enterprise Linux Server release 5.5 (Tikanga)

    -Linux SERVERNAME2 2.6.18-194.el5PAE #1 SMP Mon Mar 29 20:19:03 EDT 2010 i686 i686 i386 GNU/Linux

    My "goal" is to setup the new server and replicate the current one to the new one and then replace the current one (changing hostname and IP of new one to the same as the current one).  

    What is the best method to replicate from a netbackup master/media server perspective on the new hardware?

    Yes I am aware (and unable to change) that my netbackup version is very old and unsupported.  That said, I need to get this working using 6.0mp7.  I do have the 6.0 installer and mp7 patches.

    thanks,

    cj

    Linux masterdd.postini.com 2.6.9-55.ELsmp #1 SMP Fri Apr 20 17:03:35 EDT 2007 i686 i686 i386 GNU/Linux
    Red Hat Enterprise Linux WS release 4 (Nahant Update 5)

    0 0

    I need a solution

    Hi All,

    I'm confused between daemons starting with bp and nb. Please let me know the difference between them and also their use. Also about ASA and PBX Service uses

    1445692382

    0 0

    I need a solution

    Hola a Todos,

    Alguien me podría decir donde conseguir documentación de como configurar y trabajar con Netbackup 7.6.1, como crear políticas, como restaurar, como poner excepciones, etc. Al poder ser en español.

    También me gustaría saber si alguien sabe donde o quie puede dar cursos de formción de manejo y configuración de Netbackup 7.6.

    Gracias.


    0 0

    I need a solution

    Hi all ..
    I would like to know how do i restore multiple transaction logs in one go ?
    At the moment i can only restore full backup plus a lot of logs .. i just want to restore a few latest logs files ...

    Your feedback are much appreciated

    Thank you very much

    0

    0 0

    I need a solution

    NBU 7.6.0.3

    Windows Server 2008 R2 sp1

    in the NBU activity monitor, you will see a backup policy starting and spawning several child processes. that is fine if there are only a single policy running. but if there are multiple instances of the same policy running and you want to cancel those child processes related to the failed parent process, how do i find out which?


    0 0

    I need a solution

    In my BACKUP EXEC server I am running a backup job backing up data from my Netgear ReadyNAS 2120. Below is the warning message I am getting after job completion.

    "

    Backups finish with exceptions (Could not completely protect remote computers because the Backup Exec Remote Agent was not installed.)

    A snapshot operation required by this job was unsuccessful. Check the job log and the Windows Event Viewer for additional information.

    "

    Dear Symantec team please help me to sort out this...


    0 0

    I need a solution

    Hi Experts,

    Its been quite a while  I have logged into the elibrary for web based tutorials on NB .

    Came to know that those have been moved to Veritas site.

    I could not able to see the Netbackup 7.0 video tutotorials in either of the websites.But rather I could able to see 7.5,7.6 and 7.7

    Need your help on this to view the web tutorials on NB 7.0 for Unix.

    Awaiting for the replies.

    -

    Albatross


    0 0
  • 10/26/15--05:48: MS SQL backup
  • I need a solution

    environment: Windows 2008 R2 with Netbackup 7.6.0.2

    I am implementing MS SQL backups. At the moment I installed the agent on one of our test servers. Also there is a policy configured to backup the entire database. Together with our DBA I succeeded to make a backup.

    So all goes well actually. However our DBA's need to get familiar with the tools and start to have confidence in Netbackup. 

    In the past I worked with Oracle DBA's and they can do backups and restores with RMAN. That interacts with Netbackup. Is there something like that for MS SQL? Can the MS SQL DBA's use their tools to have interaction with Netbackup? Or can they just use the Netbackup tools? 


older | 1 | .... | 424 | 425 | (Page 426) | 427 | 428 | .... | 447 | newer