Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 425 | 426 | (Page 427) | 428 | 429 | .... | 447 | newer

    0 0
  • 10/26/15--07:30: Disaster Recover: Error 183
  • I need a solution

    Hey Symantec,

    The name is base & and I need a little help.  I have an issue with one of my backup jobs reporting the following error:

    Backup- \\*.*.com\System?State

    - Error loading disaster recover information file.  Error: 183

    Cannot create a file when that file already exists.

    V-79-57344-41488 - Due to one or more errors in \\*.*.com\System?State this backup cannot be used for conversion to Virtual Machines, Simplified Disaster recovery, or a complete online restore.

    I'm still troubleshooting items one by one, but I haven't been able to fix this problem on my own.  Any help that can be profided is greatly appreciated.


    0 0

    I need a solution

    Hi,

    I have operating system Windows Server 2012 R2 Standard with Backup Exec 2014 SP2, when I run live update I found below 2 updates

    Backup Exec 2014 Revision 1786 Hotfix 227745  (147547.6 KB)
    Symantec Backup Exec 15 is now available!         (2578.4 KB)

    I also got it upgrade License from symantec Backup Exec 15 so in this situation and I download the file (Backup_Exec_15_14.2.1180_MultiPlatforms_Multilingual.zip)  (1,673,165 KB)

    Now in this situation I would like to upgrade my Backup Exec 2014 SP2 to Backup Exec 15. So I am requesting any guidance or guided steps to perfrom upgrade Backup Exec15 task.

    With many thanks and Waiting for kind reply

    Asim Sami
    Jeddah, KSA


    0 0

    I need a solution

    I'm trying to create a backup of VMware VMs in Backup Exec 15.  I created a new domain user "BackupExec" and gave it permissions to the vSphere (ESXi 5.5) server at the "Administrator" level, and it propagated those permissions to all the hosts and virtual machines.  However, when I test the credentials, I'm successful at logging on only to VSphere at host level and to the individual virtual machine that's running the VSphere software, and not to the other 2 virtual machines that I've scheduled for backup. I even tried changing the credentials for the other 2 virtual machines to my default BE system logon account (which I know works because I can do a regular file-level backup using it), but that doesn't work either. ???

    Help will be very much appreciated!


    0 0

    I need a solution

    Good afternoon,

    I am new to backups and need to setup a backup strategy.  I am working in an isolated location and need to configure the backups for my site using a Tape Drive.  I want to follow the company standard, but I cannot find any information on how to configure the software for what I need.

    I need help with the following backup configuration: I need to create pools under media sets per below.

    Backup-01-Daily Differential

    Backup-02-Weekly Full

    Backup-03-Monthly Full

    Also what I need is to create a pool of tapes that will be designated to a particular backup policy so when the BE asks for a new tape, it is using the same tape for the same purpose and can be added to as tapes fill up.

    Example:

    Daily Differential Backup will use Tape: LTO00001 – which I would like to label Daily instead of LTO00001

    Weekly Full Backup will use Tape: LTO00002 which I would like to label Weekly

    Monthly Full Backup will use Tape: LTO00003 which I would like to label Monthly

    I have fumbled my way through to the point that I am getting backups, but I don’t want to have it so chaotic when it comes to all these tapes that seem to have part of this and a part of that on them.

    Again, I really need a step by step as I am not familiar with the fine tuning.

    Thank you in advance…

    Windows SVR 2012 R2 STD

    Backup Exec 15 – Ver.14.2. Rev 1180 (64-bit)

    Tape Drive: IBM ULTRIUM-HH6 SCSI


    0 0

    I need a solution

    We are trying to set up Linux server for the backup server, and are using NetApp storage for the both OS part and Backup data part.

    We have two different type of stroage both from NetApp. One is FAS which has a lot of storage based functions, and support NFS, SnopShots, DR replications. The other one is E-series has less functions and primarily for the backup data images. Should I seperate OS and Data part , one on FAS, and the other on E, or does that matter.

    Thanks!


    0 0

    I need a solution

    Hello all,

    I have seen many posts in the forum on this topic, but I am still with some problems in one of our clients that has the following infrastructure:

    CGC Ambiente BE15 V2 - copia.png

    In this environment is only company performs various jobs to support the data stored in different volumes of the NetApp Filer and poured onto tape.

    This environment is composed of:

    • Backup Exec Server 15 FP1 (Build 14.2.11801162 )
    • Windows Server 2008 R2 Standard (full installation) Service Pack 1 64-bit (Virtual Machine)
    • NetApp Filer Release 8.2 .3P3 & -Mode.
    • Robotics Library 3G HP MSL LTO4 (It is connected by direct to FC storage.)

    There were several troubleshooting, including disabling the DAR.

    The restore 00031 corresponds to the option to disable "Enable Direct Access Recovery", the restore 00032 corresponds to the enable option. It seems to me that the restore 00031 runs through the entire tape, the other option does not.

    JOBs Restoers_0.png

    Ratios are very poor, taking into account that the bookstore is connected directly to the NetApp ...

    Honestly, I have always be implemented with the bookstore or destination connected to the BE Server, but it is my first time in an environment like this.. Some idea because you can come the low performance in the restorations?

    Attach restore jobs logs.

    Since already thank you for any comment, council or a way to see if it is a problem of BE or the hardware itself.


    0 0

    I need a solution

    Now that we have SLP windows, is there a way to force the next step if the window is not open?

    If I have a SLP process:

    1. backup to disk

    2. duplicate to tape with SLP window starting at noon

    If all my processes complete early, or I want to start this SLP at 10:00, is there a way to start it early?

    I would prefer NOT to totally change the SLP window and force update the version as a solution, should I add this as an idea?

    0

    0 0
  • 10/26/15--15:35: Upgrade to 7.6.1 failing
  • I need a solution

    My upgrade from NB 7.1.0.1 to 7.6.1 is failing, below is the snippet of the error.

    Operating syste:

    netbackup:/tmp> uname -a
    SunOS netbackup 5.10 Generic_147440-25 sun4v sparc SUNW,SPARC-Enterprise-T5120
    netbackup:/tmp>

    Snippet from install logs:
    +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

    Participate in the NetBackup Product Improvement Program? [y,n] (y) y

    Checking for required system conditions...

    ok nbdb_ntfs_dir_symlink: inapplicable on solaris: skipping

    ok remote_emm: No remote EMM is detected

    Checking for recommended system conditions...

    ok semaphore_limits: semaphore limits are high enough

    not ok ulimit_nofiles: nofiles ulimit 256 is too low.

      NetBackup Master and Media Server processes may run slower if they are

      limited to fewer than 8000 open file descriptors.  This test runs

      'ulimit -n' and checks that the result is at least 8000 on NetBackup

      servers.  See

        https://www.symantec.com/docs/TECH75332

      for more information.

    ok nb_761_hotfix_auditor: No potential for regression of hotfixes or EEBs was detected.

    WARNING: One or more non-critical preinstall checks have failed.

    Do you wish to continue? [y,n] (n) y

    NetBackup is currently at release level 7.1.0.1.

    This package will install release level 7.6.1.

    Checking for pre-existing SYMCnetbp package.

    Removing pre-existing SYMCnetbp package.

     
    ERROR:   Removal of package SYMCnetbp was unsuccessful.

             Aborting...

    == Checking for pre-existing package ==

    application SYMCnetbp NetBackup and Media Manager

    ==== Removing pre-existing package ====

    ./install: pkgrm: not found

    +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

    0

    0 0

    I need a solution

    Looking forward for a way to change the subject lines of email alerts sent by Backup Exec 2012.

    For example, a job finishes with a exception, an alert is sent

    "Backup Exec Alert: Job Completed with Exceptions (Server: "VM5") (Job: "Recieving_PartPics_Job_Weekly_Full")"

    The subject line is too long to be seen on a mobile device or to add in any rule of the outlook

    If that subject could be changed to read:

    Alert:Successful (Server:"Test1") (Job: Daily_Full")

    Alert:WithException (Server:"Test1") (Job: Daily_Full")

    Alert:Failed (Server:"Test1") (Job: Daily_Full")

    Any thoughts to achieve this...!

    0

    0 0
  • 10/27/15--05:15: Offline Drive
  • I need a solution

    Hi,

    We have a Dell PowerVault 124T Library that almost 3 month ago the drive after 4 years working gave up and we ask the Dell to replace the drive, after dat in the BE console we can see 2 Dell devices, one is offline and second one had to be re partition and move all the jobs from the defect device to the new device.now we already 2 month using the new drive for our backups.

    Now we want to upgrae the BE but I think the first thing we should remove the offline drive, so when we try to remove the offline drive see this:

    offline Drive.JPG

    should we goahead and choose yes? if I go to the jobsetup tab also I see some old jobs that still points to the offline drive should we remove the first from there and then delete the offline drive?

    backupjobs.JPG

    0

    0 0

    I need a solution

    The job most of the time doesn't start until I scratch the media under slot settings , please advice and help
     

    0

    0 0
  • 10/27/15--07:51: PUREDISK /// NDMP
  • I need a solution

    Hi,

    I have some problems with our futur server (W2012R2 // NB7.7 // ALL NB roles).

    Our goal is to save everything (windows, linux, ndmp, vmware client) on a local puredisk storage unit (we have licence for all of this).

    My first question is... is-it possible ? One storage unit for multiple policy type ? Save ndmp host on local disk ? etc...

    I try to do it, i save windows client easily, but when i try ndmp or vmare, i have errors.

    Thank for your answer and advice !

    0

    0 0

    I need a solution

    Hi,

    I'm using netbackup 7.5 on Solaris and noticed, that the media still remains in the Scratch Pool after used by a policy and only moves to the assigned volume pool later. When and how does this happen?

    0

    0 0

    I need a solution

    We have been considering changing our backup scheme and are exploring the possibility of partitioning our tape library so certain backup jobs will only backup to tapes in particular partitions (slots). One thing I have not been able to determine, though (in spite of searching the Backup Exec 2014 documentation and the internet), is if we would need to also restore from the same partitioned slots.

    For example, let's say we have a backup job that will backup to tapes in Partition 1 (slots 1 to 3). At some time in the future, let's say we have to restore a folder from a previous backup job that backed up to that tape partition. Would we need to place the tapes for the restore in those same partitioned slots?

    We are assuming we would not have to place restore tapes in the same partition that were used for that particular backup, but we'd like to be sure.

    Thank you.

    ------------

    0

    0 0

    I need a solution

    hi all

    i am using symantec backup exec 2014 and another third party backup application.

    i have two tape drive in a 8096 tape library. i want to make sure one tape drive is availabe for symantec and another for second backup application.

    what is the best to divide tape library.

    0

    0 0
  • 10/27/15--10:20: query on WOFB
  • I need a solution

    Hi All,

    I need your help in understanding how the WOFB works if we enable that option in the Client Attributes, as per my understanding an VSS snapshot is created before we start the backup(please correct me if I am wrong), if so where those snap shots will be stored ?.

    I do see the shadow copies option is disabled on the server's local drives. I am just little bit confussed on the Shadow copies on the drives and the VSS snapshots. Please let me know whether they are related to each other. some time I was told by co- worker increasing the shadow copies space will fix the backup problem.

    0

    0 0

    I need a solution
    0

    0 0

    I need a solution

    Hi to everyone!

    I have an issue with GRT backup rotine for MS Exchange.

    Since the last sunday the backup job (associated with my schedule daily full backup) is finished with status code 196.

    4668    196    10/25/2015    10:01:52 PM    symserver        exchangesrv         bkp_exchange_server_        Full    client backup was not attempted because backup window closed
    4670    196    10/25/2015    10:13:23 PM    symserver         exchangesrv         bkp_exchange_server_        Full    client backup was not attempted because backup window closed
    4676    196    10/26/2015    10:02:04 PM    symserver        exchangesrv         bkp_exchange_server_        Full    client backup was not attempted because backup window closed
    4678    196    10/26/2015    10:13:36 PM    symserver        exchangesrv           bkp_exchange_server_        Full    client backup was not attempted because backup window closed

    code-196.PNG

    I noticed that my last sucessful exchange backup take aprox. 2 hours until finished with status code 0.

    last-exchange-backup-sucessfull.PNG

    below you can check de job details (4678):

    -----------------------------------------------------------------------------------------------

    10/26/2015 10:12:04 PM - Info nbjm(pid=5248) starting backup job (jobid=4678) for client exchangesrv, policy bkp_exchange_server_, schedule Full  
    10/26/2015 10:12:04 PM - Info nbjm(pid=5248) requesting STANDARD_RESOURCE resources from RB for backup job (jobid=4678, request id:{2C8F02CF-6003-4F0F-90E0-07C69F5513DA})  
    10/26/2015 10:12:04 PM - requesting resource Storage_15TB
    10/26/2015 10:12:04 PM - requesting resource symserver.NBU_CLIENT.MAXJOBS.exchangesrv
    10/26/2015 10:12:04 PM - requesting resource symserver.NBU_POLICY.MAXJOBS.bkp_exchange_server_
    10/26/2015 10:12:04 PM - granted resource symserver.NBU_CLIENT.MAXJOBS.exchangesrv
    10/26/2015 10:12:04 PM - granted resource symserver.NBU_POLICY.MAXJOBS.bkp_exchange_server_
    10/26/2015 10:12:04 PM - granted resource MediaID=@aaaac;Path=S:\;MediaServer=symserver
    10/26/2015 10:12:04 PM - granted resource Storage_15TB
    10/26/2015 10:12:04 PM - started
    10/26/2015 10:12:06 PM - estimated 226992255 Kbytes needed
    10/26/2015 10:12:06 PM - begin Parent Job
    10/26/2015 10:12:06 PM - begin Snapshot, Start Notify Script
    10/26/2015 10:12:07 PM - Info RUNCMD(pid=7944) started            
    10/26/2015 10:12:07 PM - Info RUNCMD(pid=7944) exiting with status: 0         
    Status 0
    10/26/2015 10:12:07 PM - end Snapshot, Start Notify Script; elapsed time: 0:00:01
    10/26/2015 10:12:07 PM - begin Snapshot, Step By Condition
    Status 0
    10/26/2015 10:12:07 PM - end Snapshot, Step By Condition; elapsed time: 0:00:00
    10/26/2015 10:12:07 PM - begin Snapshot, Read File List
    Status 0
    10/26/2015 10:12:07 PM - end Snapshot, Read File List; elapsed time: 0:00:00
    10/26/2015 10:12:07 PM - begin Snapshot, Create Snapshot
    10/26/2015 10:12:08 PM - started process bpbrm (7180)
    10/26/2015 10:12:16 PM - Info bpbrm(pid=7180) exchangesrv is the host to backup data from     
    10/26/2015 10:12:16 PM - Info bpbrm(pid=7180) reading file list for client        
    10/26/2015 10:12:16 PM - Info bpbrm(pid=7180) start bpfis on client         
    10/26/2015 10:12:16 PM - Info bpbrm(pid=7180) Starting create snapshot processing         
    10/26/2015 10:12:18 PM - Info bpfis(pid=5744) Backup started           
    10/26/2015 10:13:21 PM - Info bpfis(pid=5744) done. status: 0          
    10/26/2015 10:13:21 PM - end Snapshot, Create Snapshot; elapsed time: 0:01:14
    10/26/2015 10:13:21 PM - Info bpfis(pid=5744) done. status: 0: the requested operation was successfully completed    
    10/26/2015 10:13:21 PM - end writing
    Status 0
    10/26/2015 10:13:21 PM - end Parent Job; elapsed time: 0:01:15
    10/26/2015 10:13:21 PM - Info nbjm(pid=5248) snapshotid=exchangesrv_1445904724            
    10/26/2015 10:13:21 PM - begin Snapshot, Policy Execution Manager Preprocessed
    Status 196
    10/26/2015 10:13:21 PM - end Snapshot, Policy Execution Manager Preprocessed; elapsed time: 0:00:00
    10/26/2015 10:13:21 PM - begin Snapshot, Stop On Error
    Status 0
    10/26/2015 10:13:21 PM - end Snapshot, Stop On Error; elapsed time: 0:00:00
    10/26/2015 10:13:21 PM - begin Snapshot, Delete Snapshot
    10/26/2015 10:13:22 PM - started process bpbrm (8212)
    10/26/2015 10:13:27 PM - Info bpbrm(pid=8212) Starting delete snapshot processing         
    10/26/2015 10:13:31 PM - Info bpfis(pid=5788) Backup started           
    10/26/2015 10:13:35 PM - Info bpfis(pid=5788) done. status: 0          
    10/26/2015 10:13:35 PM - end Snapshot, Delete Snapshot; elapsed time: 0:00:14
    10/26/2015 10:13:35 PM - Info bpfis(pid=5788) done. status: 0: the requested operation was successfully completed    
    10/26/2015 10:13:35 PM - end writing
    Status 0
    10/26/2015 10:13:35 PM - end operation
    10/26/2015 10:13:35 PM - begin Snapshot, End Notify Script
    10/26/2015 10:13:35 PM - Info RUNCMD(pid=10544) started            
    10/26/2015 10:13:36 PM - Info RUNCMD(pid=10544) exiting with status: 0         
    Status 0
    10/26/2015 10:13:36 PM - end Snapshot, End Notify Script; elapsed time: 0:00:01
    Status 196
    10/26/2015 10:13:36 PM - end operation
    client backup was not attempted because backup window closed (196)

    ----------------------------------------------------------------------------------

    My schedule atributes and start window:

    attributes.PNG

    startwindow.PNG

    * I've consulted this article: http://www.veritas.com/docs/000040912

    Can anyone help me understand why the backup is finished with code 196?

    Regards,

    Fred

    0

    0 0

    I need a solution

    NBU 7.6.0.3

    in our license of NBU, one of the listed feature is "Open File Backup". as i've come to realized in other threads, namely:

    https://www-secure.symantec.com/connect/forums/can...
    https://www-secure.symantec.com/connect/forums/how...

    that backup of open files is not NBU responsibility but belongs to VSS, why then are we made to believe that buying the "Open File Backup" feature in NBU will handle backing up of open files?

    0

    0 0

    I need a solution

    Dear Guys

    Please let me know that how I assign tape media having <media ID> 900047 and so on, to backup a particular server (AD Server) each time when backup job run. Because i want to manage my tape drives and save that tape drive to a safe place,

    Each time i use that tape for AD Server's Backup and again return it to safe place.

    Regards

    Zuhaib Siddiqui

    0

older | 1 | .... | 425 | 426 | (Page 427) | 428 | 429 | .... | 447 | newer