Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 428 | 429 | (Page 430) | 431 | 432 | .... | 447 | newer

    0 0

    I need a solution

    Hello All,

    We have a windows 7 workstation which is  being backed up by SSR and all backups are being encrypted.

    Due to the length and the complexity of the encryption passphrase we had some difficulties when trying to restore/recover data from the recovery environment.

    Is it possible to change the current passphrase ?  If the answer is yes will it have any negative impact on the existing backups ? Will all those previous backups be unusable ? Once changed do we need to start a full backup ?

    Thanks,

    Dhanushka

    0

    0 0

    I need a solution

    I run into this issue all the time: I'm in the middle of a backup and every tape in our library is full. I get the 

    "Use the import command to insert overwritable media that supports hardware encryption into the robotic library.

    Overwritable media includes scratch, blank, and recyclable media. Depending on the current Media Overwrite Protection setting, imported and allocated media may be overwritable as well. Consult the online help for more information on overwritable media."

    warning.

    So then I remove some of the full tapes from the library and add blank tapes. If the backup job wasn't running, then I could click scan (I use barcode stickers) and the tapes would appear in BE. However, because the backup is only halfway complete, I am unable to do anything with the new tapes, other than cancel the backup job, and then scan the tapes and then run the job again.

    I've seen other posts with the same issue, but no answers. Is there any way to keep the job going and have BE see my new tapes?

    Any help would be appreciated.

    0

    0 0

    I need a solution

    Hi all,

    Just bought a capacity plan and loaded a new BE 2015 server.

    I have two domains to administer with a Hyper-V server is a separate resource domain to the BE Server. I created a service account called 'BackupExec' in both domains with differant passwords. Discovering and importing the servers into BE worked by using the separate domain credentials as loaded into the BE Server.

    The Hyper-V host shows up in my server groups as expected and the VMs show up as expected with blue icons however when I try and create a backup with the Hyper-V host it fails to load any resources and just hangs on the discovering any rousources to select in the definition?

    Any ideas?

    Thanks in advance...

    0

    0 0

    I need a solution

    I am trying to set up a job to run the SQL Server Netbackup Agent command line interface from SQL Server Agent so I can schedule database backups.  SQL Server Agent is telling me I need to set up a proxy account to do this since I'm specifying a Type of Operating System (CmdExec) on the steps inside the job.  I have tried several different approaches and I still haven't figured out exactly what I need to do to get this working.  I need a step by step explanation of exactly what I need to set up and what permissions I need to give at each level (OS, SQL Server, etc.) to get this working. 

    0

    0 0

    I need a solution

    I have a job backing up a single virtual machine via it's vCenter server that fails with final error 0xe00095b3 - Unable to create the virtual disk.

    The VM is Server 2012 R2, the Backup Exec CAS and Media servers are 2012 R2 and Backup Exex 15 with latest patches.  Job log is posted below, any idea what is causing this?

    Job Completion Status
    Job ended: Tuesday, November 3, 2015 at 4:12:38 PM
    Completed status: Failed
    Final error: 0xe00095b3 - Unable to create the virtual disk.
    Final error category: Resource Errors

    For additional information regarding this error refer to link V-79-57344-38323

    Exceptions
    Click an exception below to locate it in the job log
    Backup- VMVCB::\\path to virtual machine\virtual machine name

    V-79-40960-38531 - During Granular Recovery Technology (GRT) operations, the necessary boot configuration files could not be loaded. Backups that were enabled for GRT may not be available for restore.

    0

    0 0

    I need a solution

    since upgrading to dlo 8.0sp1, some clients are not backing up properly, and are getting errors in the log, "failed to copy to desktop user data folder".  when I try to run the job manually on the client, it gets the same error

    0

    0 0

    I need a solution

    He recently had to rebuild our Netbackup server due to some drive issues.  We are running Server 2008 R2 on the server with Netbackup 7.1.0.4.  After getting the server back on the domain and re-connected to the library it will not recognize the tape library.  The server is a Dell PowerEdge 2850 connected to a Dell ML6000 library.  I cannot see them in device manager nor will it let me add them.  Any suggestions/help would be appreciated.  (note, all was working prior to the re-build).  Thanks

    0

    0 0

    I need a solution

    Hi,

    Just purchased the  HP MSL2024 robotic library with 2 drives.  So where can i find the best practice guide to setup ?

    I have one SAS Cable with daissy chain one end . Server is  Windows 2008 R2. BackupExec 12.1.

    As

    0

    0 0

    I need a solution

    Master and Media Server Version:- 7.6.0.1

    OS: Solaris

    Currently we are taking around 200 VM backups using Manual selection in the client tab(Individual VM backup’s). 

    Where we are trying to configure the datastore level backup instead of individual VM's

    We want to know the below things before we start of datastore level backup.

    1. If we do datastore level backup and individual VM restore is possible?

    2. Is that mandatory to add the VCloud director Credential or only Vcenter credential is enough(already added)?

    3. Is there any specific license required to enable the datastore level backup

    0

    0 0

    I need a solution

    Whenever I open Exec 10, it closes straight away on with 'connecting to media server', literally tried everything, restarted services, reinstalled, edited permissions, ran as admin etc.. can't directly tell what's causing it either as it doesn't leave any log files like it didn't even run... anyone offer any help?

    Here's the screen:

    exec fail.png

    It's not a problem with the server either as I can access the server normally, and the backups are working for multiple other users, just not me :/ I also have the same permissions as everyone else.

    0

    0 0

    I need a solution

    Dear Frnds

    We are using symantec Exce 12.5 application for backup job in Server 2003 R2, recently we have been getting fulbackup job failed with  this "The specified network name is no longer available. V-79-57344-34036 - An unknown error has occurred" Error, i have tried all troubleshooting but nothing helped for me

    Please help me for solve this problem

    Thanks & regards

    Siva

    0

    0 0

    I need a solution

    From the NBU Java Admin Console i am unable to browse machines.

    I want to selected scripts on remote machines as each machine have their own scripts for backing up sql

    NetBackup Appliance 5230 

    Suse 11 SP

    NBU Software 7.6.1.2

    0

    0 0

    I need a solution

    Hi to all, perhaps this has been asked before but...

    I cannot find any specific documentation about how to use a direct attached tape drive in a client to use for that client backups, I have read the SAN client documentation but it is all about to use a the SAN as transport.

    We have some big Windows file servers and some big Oracle databases and we want to know if we can share a tape library between hosts, we also have some unix servers with internal direct attached tape drives.

    Do I have to promote the clients to media servers to uses thoses direct attached or SAN mapped tapes/libraries? 

    Maybe I missed something on the documentation...

    Right now we are using LAN based backup for all our clients, using 2 media servers.

    We are using NB 7.6

    Thanks.

    0

    0 0

    I need a solution

    Hi all,

    Been having endless trouble with getting a Hyper-V host to work with my new BE Server 2015 install. The server loads into the servers list but I cannot do anything with it. If I try and setup a backup definition it just hangs trying to discover resources on the host server.

    I checked the event log and there is a Event ID: 1002

    Any ideas if this can be fixed without uninstalling the agent as this will require a reboot before a new agent install can happen and that means down time for all the VMs too.

    Event ID: 1002 - Application Hang

    The program vxmon_full.exe version 14.2.1180.1162 stopped interacting with Windows and was closed. To see if more information about the problem is available, check the problem history in the Action Center control panel.
     Process ID: 2170
     Start Time: 01d1170895e72a71
     Termination Time: 31
     Application Path: C:\Program Files\Symantec\Backup Exec\RAWS\vxmon_full.exe
     Report Id: 859cb9d6-82fc-11e5-80cf-40a8f02fc3c8
     Faulting package full name:
     Faulting package-relative application ID:

    0

    0 0
  • 11/04/15--08:51: Restore to EMC NDMP
  • I need a solution

    We are able to backup from the EMC NDMP but when we restore receive following error

    Also attached DeBug log

     Backupexec 2010 R3 SP4 

    One or more exclude selections were specified. Excluded selections for restore jobs on NDMP servers are not supported. Excluded directories and files are restored.
    
    NDMP Log
    NDMP Log Message: Unable to perform a single file restore on a deduplicated file. Perform a full VBB restore on a separate file system and copy the deduplicated files that you want.
    NDMP Log Message: Unable to perform a single file restore on a deduplicated file. Perform a full VBB restore on a separate file system and copy the deduplicated files that you want.
    NDMP Data Halted: Internal Error
    NDMP Log Message: Mover: Received abort.
    NDMP Mover Halted: Aborted
    
    
    ================  NDMP ENVIRONMENT  ================
    FILESYSTEM=/Data
    LEVEL=0
    DUMP_DATE=-1
    UPDATE=Y
    HIST=Y
    SNAPSURE=Y
    TYPE=vbb
    MD_SIZE=648396800
    MD_SIZE_HIGH=0
    RECURSIVE=Y
    DIRECT=N
    OVERWRITE=Y
    ===============  NDMP ENVIRONMENT END  ===============
    
    0

    0 0

    I need a solution

    Hello everyone,

    I've seen a thread open by @Lazo86 and resolved by @BackupMikko which describe the exact problem I'm having right now, but for me that solution isn't working. Here it's the link: http://www.symantec.com/connect/es/forums/backup-exec-15-error-amazon-s3-config

    In my case, once I write the server name (amazon:amazon.com) and the user/password to connect to the AWS Bucket I have this error message:

    Fallo configuración almacenamiento en la nube.jpg

    My O.S. is Windows Server 2012 R2 and my Backup Exec 15 is Ver. 14.2 Rev. 1180. And, of course I've downloaded and changed the CloudProvider.xml file.

    Thanks in advance.

    0

    0 0

    I do not need a solution (just sharing information)

    Every so often since installing FP2 we get GRT errrors when backing up virtualized domain controllers.  We've never seen this before on 2015 or 2015 FP1.  

    Specifically in this case it's  a 2012R2 backup server backing up a virtualized 2012R2 domain controller on a 2012R2 Hyper-V server using the core agent to backup the virtualized resources.  Agents are all up2date.   Its strange it does not happen on every backup, about half of all the backups complete without any exceptions.   This is an isolated test network with only a couple machines and user accounts.

    Backup- VRTSRV::\\CORE02\Hyper-V?Virtual?Machine\CONTOSO-D2V-79-57344-38747 - Backup Exec was unable to prepare Microsoft Active Directory resources for Granular Recovery Technology (GRT) operations.  Therefore you will be unable to perform GRT-enabled restores of Microsoft Active Directory data from this backup.
    

    I read in the notes for FP2 that some fixes were implemented for VMWARE GRT backups of Active Directory.  Just putting 2 and 2 together here but maybe this fix has some lingering issues now with Hyper-V due to the fixes implemented for VMWARE? 

    As a workaround we can rely on GRT backups of the dedicated domain servers rather than the GRT backups of the virtualized instances.

    0

    0 0

    I need a solution

    Hi,

    We are currently evaluating Netbackup 7.7.1 and I found a strange problem I would need to fix.

    The NB server is on windows 2012R2 and I use it to backup a Centos Linux Server.

    On the centos machine, I have files without extension. For example, the file's name is "foo"

    When I restore the files on windows the file's name becomes "foo.Z"

    Why is Netbackup doing this ??? Can I turn that off ?

    If not, can I assume the extension will always be ".Z" ?

    By the way, this happens only when I restore to a windows machine, if I restore to the initial location the file's name is not altered.

    Thanks a lot in advance

    0

    0 0
  • 11/05/15--03:57: Licensing
  • I need a solution

    Just to make sure I am completely legit on my licensing, I have a quick question about the BE15 VMware agent license.

    We have a single physical server hadling the backups, but in terms of our virtual environment, it communicates with two separate VCentres. The simple question is do I need two VMWare agent licenses or one?

    This is for a new installation, replacing our existing 2010R3

    Thanks for your time.

    0

    0 0

    I need a solution

    Hi all,

    I have two physical Hyper-V host servers but no shared storage in play, i.e. the VMs VHDK virtual disks reside on an internal volume inside the Hyper-V hosts on which they are running.

    Best practice for SDR (Simplified disaster recovery) of the Hyper-V host is to have a full backup with ALL resources selected so the green SDR indicator remains illuminated.

    Question?

    Will this full SDR backup duplicate data in the backup process because leaving all selections ticked will back up the volume with the VHDKs and then the VMs again through the Hyper-V options?

    Or I gues the question should be...if I deselct the volume that houses the VMDKs from the Full backup, am I still able to rebuild the host server in one simplified disaster recovery process?

    0

older | 1 | .... | 428 | 429 | (Page 430) | 431 | 432 | .... | 447 | newer