Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 434 | 435 | (Page 436) | 437 | 438 | .... | 447 | newer

    0 0

    I need a solution

    Dear All,

    Help me to restore a missing archives from linux server in which Oracle database running.

    And when I open restore console it takes too much time to open.

    In my environment we have only one Master server which also works as a Media server.

    0

    0 0
  • 11/17/15--22:10: health check
  • I need a solution

    how to health check for master,media and client? is there any commands to health check

    0

    0 0

    I need a solution

    NBU 7.6.0.3

    my master/media server is currently installed in linux on a blade server together with Oracle VM manager. i found this combination too limiting as i cannot do maintenance on one without affecting the other. so i thought why not split them as configure another VM to hold the NBU master/media server installations.

    the filesystem where the servers dump their data before being dedup would remain in the blade server for performance reason.

    now this VM where the master/media server will reside, i can install them on any laptop/PC running Hyper-V or VMware and manage everything from any part of the world. having the NBU master/media server anywhere means i can keep multiple copies and do maintenance anytime without having to worry about affecting another server or losing the configurations.

    what do you think?

    0
    1447838575

    0 0
  • 11/17/15--23:35: Client list in Policy
  • I need a solution

    Hello Experts,

    I need to know the Policy Details for the particular client.

    i.e  I have a particular host name and i want to know all policies that are configured with this particular host name.

    Pls help.

    Thanks,

    0

    0 0

    I need a solution

    Hello Experts,

    Please tell me the command to remove a client from all the configured policies and also to remove multilple clients from the policies.

    Please help.

    Thanks,

    0

    0 0

    I need a solution

    Hello,

    I have few queries related to vmware backup host limitation.

    1) How many vmware hosts backed up through one backup host. I have not found any information related to vmware backup host in any dcoumentation ?

    We are design a solution and need to identify how many backup hosts are requried for vms backup 

    2)Can we use Proxy vm backup host  to mount iscsi LUN snapshot for backups ?

    0

    0 0

    I need a solution

    Hello to everybody,

    Recently I've configured in my BackupExec 2015 FP2 - runing under Windows Server 2012 Standard Edition (x64) - my Amazon S3 bucket as a cloud storage.

    But appart from that, I've got configured a removable disk mounted as a virtual disk at system startup with Cloudberry Drive. In my previous version of Backup Exec (2010) running under Windows Server 2008 Standard Edition (x64) I could configure that removable disk as a storage, but in this version it doesn't appear in the list of the local disks of the server.

    Has Backup Exec 2015 changed the way it processes these virtual disks? Is anything wrong in my configuration?

    Thanks for your help.

    0

    0 0

    I need a solution

    Hi there

    Server is 2008 R2

    I have a year end backup that consists of 17 tapes spread across, now I have found 16/17 and want to continue on with the restore, and want to know, how can I force the job to continue and restore what is possible without failing because of one tape being missing.

    OS is Server 2008 R2 Standard

    NBU - 7.6.0.2

    0

    0 0

    I need a solution

    Hi

    This has got me very confused:-

    I have a Win2003 server client which was re-configured a while ago with a FlashBackup policy due to the number of small files contained on two of its drives.  The D: & E: drives were (flash)backing up successfully for some time, but now aren't - as far as i know there haven't been any NB config changes to have casued this, and other flashbackup jobs/policies are continuing to work.

    The odd thing is that the weekly Full flashbackup job is continuing to work fine, its only the daily Incremental flashbackup job that is failing.

    Can anyone point me in the right direction to start troubleshooting this please..?

    I have already restarted all master/media servers and the client itself.  (Master/Media servers are running on Windows 2012R2, NB 7.6.1.1, the client also has 7.6.1.1 installed)

    Kind regards

    Rodders

    0

    0 0

    I need a solution

    I need do deploy OPSCenter in a secure environnment:

    - paswword expires after 1 month,

    - each account allowed to logon must be associated with somebody.

    I've tried do used an account with LOGON_DENY Attribute, but bpjava refuses connection.

    is it possible to use a connection with private/public keys or somthing like this ?

    regards

    0

    0 0

    I need a solution

    Hi,

    Let say I do a full backup that backups the files "A", "B" and "C". Let's call this "Catalog 1"

    On the server file "D" get added. So on the next incremental backup the "D" file is backed up. Let's call this "Catalog 2"

    Is there a way to restore only the files from "Catalog 2" (IE The last Incremental backup) using bprestore ? I tried with the -s parameter and the date, but it seems like it does a "Point in time recovery and restore "A", "B", "C" and "D" files... I want only "D"

    Using the GUI, it's very easy, I can choose the catalog and click restore...

    Thanks in advance

    0

    0 0

    I need a solution

    NBU 7.6.0.3

    during restores, i find that i have to babysit because it may ask for media that are not in the library.

    is there a way to find what are the medias required for a particular restore job?

    0

    0 0

    I need a solution

    Hello,

    I am having trouble getting my tape drives to show up inside of BE2012. They were working fine at one point but i had to reboot the server and now they are no longing showing up in BE. They are listed inside of Device manager and are part of the BE2012 HCL. they have been working for a while but now when i run the Symantec Device Driver Installer inside of BE nothing appers in the Storage tab after the two tape drives install using the Symantec driver in the wizard. 

    Any help would be great.

    Thanks,

    0

    0 0

    I need a solution

    Hello,

    Please help if you can.

    Is there a way of upgrading 1200 servers to run the latest version of the netbackup client at the same time??

    We have just upgraded our 5220 appliances to version 7.6.1.2 and i want to push the 7.6.1.2 client out to our enviroment at the same time, can this be done and how??

    It is a windows enviroment only and there is no agent backups (sql or Oracle) running. The DBA team dont want to use the integrated agents so its all flatfile backups.

    0

    0 0

    I need a solution

    Hi Team,

     I already have an opscenter cutom report with below columns as part of the report. Now I need to exclude few error codes from this report, in the very first tab of the edit report section just let me filter once on status code parameter. Is it possible to achieve it?

    Client Name

    Policy Name

    Schedule Name

    Job Start Time

    Job End Time

    Job Duration

    Job File Count

    Post Deduplication Size(MB)

    Status Code

    Job Status

    Now when checked the sql query on this report from "Show Report Query" i gave me a query which I tried to run from run sql query section of report creation but it throws the error "OpsCenter-10881:Failed to execute specified SQL-- SQL Anywhere Error -143: Column 'connection_level_dst_global_query_for_bigint' not found."

    I tried so because i tought I can exclude error codes through below query which is the edited original query.

    select TOP 100 START AT 1 domain_JobArchive.clientId as "domain_JobArchive.clientId",NOM_DateDiff(domain_JobArchive.startTime, domain_JobArchive.endTime) as "JobDuration",domain_JobArchive.filesBackedUp as "domain_JobArchive.filesBackedUp",domain_MasterServer.friendlyName as "domain_MasterServer.friendlyName",domain_JobArchive.policyName as "domain_JobArchive.policyName",domain_JobArchive.scheduleName as "domain_JobArchive.scheduleName",adjust_timestamp_dst(domain_JobArchive.startTime ) as "domain_JobArchive.startTime",adjust_timestamp_dst(domain_JobArchive.endTime ) as "domain_JobArchive.endTime",domain_JobArchive.bytesWritten as "domain_JobArchive.bytesWritten",(case when domain_JobArchive.state =106 then 3 when domain_JobArchive.state =3 and domain_JobArchive.statusCode =0 then 0 when domain_JobArchive.state =3 and domain_JobArchive.statusCode =1 then 1 when domain_JobArchive.state =3 and domain_JobArchive.statusCode>1 then 2 else -1 end) as "jobExitStatus",domain_JobArchive.statusCode as "domain_JobArchive.statusCode" from domain_JobArchive , domain_MasterServer where domain_MasterServer.id = domain_JobArchive.masterServerId and ( (domain_JobArchive.isValid = '1') ) AND ( ( (domain_JobArchive.endTime BETWEEN '136645617124190000' AND '136672437124190000') ) AND ( (domain_JobArchive.scheduleId NOT IN (-2147483633 )) ) AND ( (domain_JobArchive.statusCode NOT IN (174,288,196,50,811 )) ) AND ( ((case when domain_JobArchive.state =106 then 3 when domain_JobArchive.state =3 and domain_JobArchive.statusCode =0 then 0 when domain_JobArchive.state =3 and domain_JobArchive.statusCode =1 then 1 when domain_JobArchive.state =3 and domain_JobArchive.statusCode>1 then 2 else -1 end) NOT IN (-1 )) ) AND ( ( (domain_JobArchive.masterServerId IN (61,22437 )) ) ) ) ORDER BY "domain_JobArchive.startTime" ASC

    Please suggest.

    Thanks

    Sid

    0

    0 0
  • 11/19/15--09:06: Media Id mismatch
  • I need a solution

    Hi All,

    We are performing restore from old tape. Tape was used for backup with 2.3.4.5.6.7 media generation rule. Now it's showing with 1.2.3.4.5.6 media generation rule. We have recalled tape from offsite and it's in library but it's showing with new media rule and in scratchpool. but when I checked the tape in media tab I can see two different tapes one with old rule with data within it and with new rule which is scratch now.

    Could you please help us to resolve this issue as our restore is not working due to this issue.

    No change in environment.

    Netbackup version 7.1.

    Thanks,

    0

    0 0

    I need a solution

    I will have some dual-boot workstations, both of whose OSes will need to be backed up. If the Linux instance mounts the Windows NTFS disk in its fstab, would the Linux agent of Backup Exec be able to grab content on the NTFS volume?

    0

    0 0

    I need a solution

    Backups are  failing with exit status 42. I am attching bpbkar, bptm and  bpbrm logs. Could you please let us know what might be the issue here.

    Thanks in advance

    0

    0 0

    I need a solution

    NBU 7.6.0.3

    we did a restore from RMAN yesterday and everything was status 0 as per the activity monitor. however, in RMAN we got the below error messages which is strange considering there were no errors logged in the activity monitor.

    RMAN-00571: ===========================================================
    RMAN-00569: =============== ERROR MESSAGE STACK FOLLOWS ===============
    RMAN-00571: ===========================================================
    RMAN-03002: failure of Duplicate Db command at 11/19/2015 23:41:55
    RMAN-05501: aborting duplication of target database
    RMAN-03015: error occurred in stored script Memory Script
    RMAN-06053: unable to perform media recovery because of missing log
    RMAN-06025: no backup of archived log for thread 2 with sequence 22632 and starting SCN of 5451
    3798693 found to restore
    RMAN-06025: no backup of archived log for thread 2 with sequence 22631 and starting SCN of 5451
    2912325 found to restore
    RMAN-06025: no backup of archived log for thread 1 with sequence 23725 and starting SCN of 5451
    3797845 found to restore
    RMAN-06025: no backup of archived log for thread 1 with sequence 23724 and starting SCN of 5451
    3401931 found to restore
    RMAN-06025: no backup of archived log for thread 1 with sequence 23723 and starting SCN of 5451
    2912331 found to restore

    how does one fix this?

    0

    0 0
  • 11/20/15--03:57: Desktop and Laptop
  • I need a solution

    Is it possible to limit DLO to backup only one user account?

    0

older | 1 | .... | 434 | 435 | (Page 436) | 437 | 438 | .... | 447 | newer