Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 376 | 377 | (Page 378) | 379 | 380 | .... | 447 | newer

    0 0
  • 06/17/15--11:47: NetBackup 7.6 - Licensing
  • I need a solution

    Customer has an issue around licensing of Veritas NBU. They are being pushed to the capacity model (however they have been using the a la carte model for years). They currently have 2TBs of DPOO licensing, however they are now being told they are out of compliance. Their backup domain covers 65TB but they only use deduplication functionality on 4TB of remote servers. The customer wanted to purchase 2 more TB (actually 3 for some growth room) but Symantec issaying no – it needs to be 65TB, even though I would never use this DPOO feature in the data center. 

    Has any ever seen this before and can they provide some insight.

    Thanks.


    0 0

    I need a solution

    I am trying to do a local install of NB 7.5 windows client on a Windows 2003 cluster.  The "Install to this computer only" selection is greyed out on the install selection screen.  What is different when installing to a cluster node.


    0 0
  • 06/17/15--14:04: Install Agent Fail
  • I need a solution

    Hi Everyone,

    we recently had to rebuild servers and my backups are not running. Here is one of the errors below:

    I tried pushing the agent software out to the servers and it gets about 60% done and then fails

    The error code is Install failed with error code 1603

    i have turned off the firewall on the computer and it still fails

    suggestions and help would be appreciated! need to get this running soon!

    Thank you,

    Ray Delahoussaye


    0 0

    I need a solution

    I have a decommissioned Netbackup site where all backups were written to disk and then replicated over to my new primary site. I can see the data that I want to use to restore this VM, but when I run through the process and click start recovery the job will launch, go active and then do nothing. What am I missing in this process? From what I understand it should be pretty straight forward as the images are already imported when using AIR.

    details2.png


    0 0
  • 06/18/15--02:30: Backup Exec V-Ray Edition
  • I need a solution

    Hallo Forum,

    bei uns kommt das Symantec Backup Exec 2014 zum Einsatz. Auf unserem ESX werden 12 virtuelle Maschinen betrieben. Nach Installation und einrichtung liefen die Backups alle nach Plan ab und wurden erfolgreich abgeschlossen. Nach einiger Zeit bekamen wir dann die Meldung:

    "Nach Installation der V-Ray Edition wird der Schutz physischer Computer erst nach dem Erwerb ausreichender Agent-Lizenzen abgedeckt. Die Anzahl der Lizenzen für diese Backup Exec-Umgebung wurde überschritten. Überprüfen Sie in Backup Exec auf der Registerkarte 'Startseite' die Lizenz- und Wartungsvertragsinformationen."

    Unter dem Pfad der in der Meldung steht, befinden sich installierte Lizenzen. Darauf hin haben wir das Backup Exec 2014 erneut installiert und eingerichtet. Die Backups liefen alle wieder nach Plan und es gab auch keine weiteren Fehlermeldungen. Nach dem einige Wochen vergangen sind kam heute wieder die gleiche Meldung:

    "Nach Installation der V-Ray Edition wird der Schutz physischer Computer erst nach dem Erwerb ausreichender Agent-Lizenzen abgedeckt. Die Anzahl der Lizenzen für diese Backup Exec-Umgebung wurde überschritten. Überprüfen Sie in Backup Exec auf der Registerkarte 'Startseite' die Lizenz- und Wartungsvertragsinformationen."

    Wie bekommen wir diese unschöne Meldung behoben?


    0 0

    I need a solution

    Hello guys,

    We are currently considering various DRI possibilities and one of them is related to backup / restore using Netbackup.

    The scope is our VMware environment which is backuped at the hypervisor (ESXi 5.5U2) level.
    These backup are replicated toward other NetBackup appliances in another country.

    Considering we have a dedicated vCenter running in the DRI country, is it supported to restore entire VMs in the remote location using the NetBackup appliances in that location? My concern is that the second vCenter wouldn't know these VM to restore, so I don't know if it's possible or not.

    VCENTER A (COUNTRY A)                                                  VCENTER B (COUNTRY B) / DOESN'T KNOW VM of A

    ESXI COUNTRY A                                                                 ESXI COUNTRY B

    NB infra country A -----------------REPLICATION --------------> NB infra country B

    If this is a possible setup, could you please share any documentation that might exist :) ? Thanks a lot

    NB: we are considering several alternatives for our DRI, given that the NB setup is in place, this is one of them. So please do not reply that we should better use another tool/technology, we want to asses if it's possible or not with NetBackup.w


    0 0

    I need a solution

    Can someone please tell me how to find out highest retention of image through command line when the image is in SLP control and SLP is not yet completed.

    We have 2 copies of backups. 1st copy with 1 month of retention on local site and 2nd copy has higher retention (greater than 3 months) on remote site.

    I tried bpimagelist but it gives retention of 1 copy only and expiration time as 2038 if SLP is not yet completed for 2nd copy. Only when the SLP is completed Image database shows correct  expiration time(highest of two copies).


    0 0

    I do not need a solution (just sharing information)

    Just curious if anyone has any data on how fast that transfer occurs.


    0 0

    I need a solution

    OS is actually 2012 R2, not sure why that cannot be used in dropdown.

    Anyway I am going through Warnings in Symantec Help Utility in my BackupExec 2014 install trying to dot i's and cross t's before I upgrade to BE15.

    Lots of things I cannot find as described in documents, but that is normal apparently.

    What really has me mystified is this warning: Service "VertFile" is not configured and operating properly.

    I believe it is for Exchange, which I do not have.  Warning says: Service start mode is set to "BootStart", when it should be "DemandStart".

    It does not show up in Extended view of services at all.  I exported Services and did a find, nada.

    However when I run msinfo32 it shows up there and start mode is boot, and service is running.

    Is it not showing up in services because i do not have Exchange or is this a Windows 2012 anomaly?


    0 0
  • 06/18/15--08:07: Backup Exec 2012 job speeds
  • I need a solution

    Hi guys,

    Just noticed from googling for a possible 2nd Tape drive but noticed on the one we have now, if i've got it correct it. It should have at least double the Job rate, it's running at about 7,249.MB/min on average which in my mind 7.2GB/min, have I got that right?

    Not that i'm complaining because it is very quick but that should be 14GB/min or possibly abit more for the tapes Specification, is there something that needs setting in Backup Exec for it to increase.

    We have a Dell Powervault 124T and Maxwell Ultrium LTO 4 tapes (800GB native/1.6TB compressed).

    We're Possibly going for a second tape drive because the backups for this drive starts from about 20:00 til about 07:00. So if i could increase the speed I could maybe utilize this tape drive and get bigger tapes, rather than paying for another tape drive.

    If you could shed some light on this, that would be great thank you.

    James


    0 0
  • 06/18/15--08:33: Disk Space Deduplication
  • I need a solution

    It is the first time it happens, I have the feeling that not freeing up space, as could free up space? or check that it can be happening?

    espacio en disco appliance.PNG


    0 0

    I need a solution

    I googled some and looked over the reports function and did not see what would create what the want for me so thought I would try my brotheres of the backup world  :)

    Below is what they ask for in my ticket.

    Can we please send a detailed policy list for backups to the manager that show retention rates and schedules for each server we are backing up?

    Seems like this would be a resonable report request for sure come audit time.

    Thanks

    MIke


    0 0
  • 06/18/15--10:18: backup exec 2012
  • I need a solution

    good afternoonestimasdosam trying torestore aSharePointsiteon a server inproduction,andthesiteiscreatedin 2012and has beenbacked upwith an earlierversion of SharePoint.
    I appreciate your help.

    error sharepoint.PNG


    0 0

    I need a solution

    Hello,

    I'm trying to backup SQL databases on a Windows 2012 R2 server box that is running on VMware 5.1 but run into job exceptions every time. The exceptions are below. The VM itself is backed up so I can do full disk restores but none of the SQL databases are backing up. Credentials test successfully on this box so I'm not sure what else to check to resolve this issue, any help would be greatly appreciated.

    V-79-57344-38727 - Backup Exec was unable to collect the necessary metadata for virtual machine   to restore individual application items. You cannot perform GRT-enabled restores of application data from this backup.


    0 0

    I need a solution

    i have to Netbackup appliances runninig on suse linux on kernel 2.5.3 and am able to access them through the browser and login though when i try to acces the "manage" page , they both display blank pages. urgently assist as i have to upgrade both devices to 7.6 so that my backups for Vmware 5.5 can take palce


    0 0
  • 06/19/15--06:53: Backup Exec Simple doubts
  • I need a solution

    Hello Simple question. I need to backup 70 computers from my domain just info no applications. What backup exec version do I need and what will be the cost, Can I buy this online?


    0 0

    I need a solution

    Hi, specialists.

    Please tell me how to work SLP duplication from MSDP to Cloud Storage.

    Keep deduplicaton? or not ?

    Thanks


    0 0

    I need a solution

    I had a server with be 11d that backs up to a disk folder crashed. The backup disk folder is up, is it possible to use backup exec 2010 to restore that backup disk folder?

    I have tried to inventory the folder and it runs fine. I then try to catalog and this is where it fails with error

    e0000900 - The requested media is not listed in the media index and could not be mounted. To add the media's catalog information to the disk-based catalogs, run an inventory operation on the media and resubmit the Catalog operation.
    
    For additional information regarding this error refer to link V-79-57344-2304

    0 0

    I need a solution

    Bonjour,

    je veux restaurer un serveur windows 2008 R2 SP1, à partir d'une sauvegarde complète réussi (avec code retour 0), je veux restaurer le C:\ et le système  stat

    afin de retrouver l'état du serveur avant crash.

    la policy de sauvegarde était : MS-WINDOWS

    Master Version : 7.5.0.6

    Client Version : 7.5.0.6

    je vous remercie beacoup pour votre aide.


    0 0

    I need a solution

    How can we provide to a customer the CPU and RAM requirements needed to run a NBU agent (file system and/or database) in each one of the diferent operating systems?


older | 1 | .... | 376 | 377 | (Page 378) | 379 | 380 | .... | 447 | newer