Are you the publisher? Claim or contact us about this channel


Embed this content in your HTML

Search

Report adult content:

click to rate:

Account: (login)

More Channels


Showcase


Channel Catalog


older | 1 | .... | 391 | 392 | (Page 393) | 394 | 395 | .... | 447 | newer

    0 0

    I need a solution

    I have freshly installed B Exec 2012 onto a standalone server Win 2008 R2.

    I have 2 SATA hard drives connected to motherboard and they are seen as device 0 and device 1.

    I am using an external USB West Dig drive to house my B2D folder.

    I have successfully performed a Full backup of this media server and all the .bkf files are in the proper B2D folder.

    Question

    I run the SDR wizard (boot from CD) and when I am asked which storage device contains the backup data, I select the BEData folder and am provided with the following error:

    "The media for some of the backup sets could not be found in the selected storage devices. Add another disk storage device that contains media required to restore the backup set."

    The BEDRWIZ.log says "Error - Media for the backup set C cannot be found in the device media label searched B2D0000003"

    (But it doesn't search the other B2D labels. Moreover, the job history reports that the job used B2D00009 and higher.)

    Thoughts? Thanks


    0 0
  • 07/23/15--18:33: Backup Exec 2012 Archiving
  • I need a solution

    Hi

    I would like to ask your expertise regarding our archive setup.

    I have a backup exec 2012 server installed connected to a autoloader.

    We are planning to have 2pcs of tape for archiving.

    Q1: Is this a possible setup?

    1st Tape will be a normal archiving tape (Not overwritable always appendable)

    2nd tape will be archiving the same data as what 1st tape has archive and will delete the data on server after the archive.

    Is this a possible setup.

    Hoping for your advise.

    Thanks

    1437709495

    0 0

    I need a solution

    Hello Experts,

    Please help us with answers to below queries :-

    1)    We have Ops-center server (NBU ver.7.6.0.1) in PROD environment in which we have also integrated our Test_Environment Master Backup Server also, along with PROD Master Backup server. Since we are upgrading our Test_Environment Master Backup server only at this time and not PROD, so do we need to remove Test_Environment Master Backup Server completely from Ops-Center before proceeding with the upgrade or just disabling data collection for the same will help us.  The sequence of upgrading any NBU environment requires that we upgrade Ops Center first of all, hence this question. Please suggest in detail.

    2)    No Backup/restore/duplication should happen while the upgrade is in progress. But do we need to suspend NBPEM only before proceeding with upgrade or need to shut down NBU services completely before doing that ?

    3)    How can we make sure we would be able to push clients software from our Test_Environment Master Backup once it gets upgraded to NBU 7.6.1.2.

    4)    Do we need to install 7.6.1 and then 7.6.1.2 , both client binaries and plugin binaries on VMware proxy backup host (VM machine used as proxy host for VMware snapshot backup) ?

    5)    Do we need to keep license keys handy too ? Do upgrade from 7.6.0.1 to 7.6.1 and then 7.6.1.2 requires license keys to be entered during the process ? is it being asked for during upgrade ?

    6)    What would be the Roll Back plan if in case it would be required ? How do we revert back to previous version and NBU settings ? A previous ver NBU 7.6.0.1 re-install, followed by Catalog restore ?

    7) Attached screenshot are the binaries that we have downloaded for 7.6.1 and then 7.6.1.2 upgrade, could you please guide us in which sequence we should start applying these binaries in our environment during start-to-finish upgrade process please ?
    We won’t be using Ops-center binaries for now as we are not upgrading Ops-Center at this time.

    Our Test environment is :-

    1)    1 Windows 2008 R2 64 bit Enterprise Master backup server.
    2)    1 Solaris 11.1 LDOM Media Server.
    3)    1 VMware proxy backup host for VMware snapshot backup of all Windows/Linux VMware machine.
    4)    Oracle SL48 Library with 2 LTO4 tape drives, dynamically shared between both master and media server.
    5)    33 Solaris 11.1 LDOM clients in Standard policies.
    6)    30 VMware machines (Windows+Linux) in VMware snapshot backup policy.

    Please see attached if all essential binaries have been downloaded or are there any still left to be able to finish up-gradation to our above test environment.

    I know there are lots of document available online, but getting into more documenation makes me really confusing, so just looking for point-to-point answers here please.

    Awaiting for a positive response.

    NBU761.JPG

    NBU7612.JPG


    0 0

    I need a solution

    Can someone tell me how to get a report out of OpsCenter 7.6.0.4 that will show me how many tapes are frozen per day over a 3 month period?


    0 0
  • 07/24/15--02:22: NDMP license cost
  • I need a solution

    Can somebody advise me if the NDMP licence is a one off cost or does this need to be renewed every year?

    Thank You


    0 0

    I need a solution

    Hi,

    Issue: 1) SLP duplication jobs cancelled.   (2) How to assign Same media server another pure disk.

    Currently our SLP (Duplication) jobs schedule Saturday Night to Monday Morning, but during this period SLP replication not completed.

    So I have tried to change the SLP schedule every day night (8:00PM to 4:00AM)   (Asume that running SLP jobs will suspend and same will continue after that).

    After changes pending/running SLP jobs are cancelled not suspended.

    Our Setup:

    All is Pure disk storage.

    We are not using any Tape drive.

    Offsite also storage disk.

    Network bandwidth is low, so try to schedue in every night.

    Windows 2008 R2 (Master server)

    Windows 2008 (Media Server)

    One Media server 15TB space allocated (Pure disk) now 5TB another disk partition is free (not in used)

    As per symantec document:

    NetBackup 7.6 Administrator's Guide I found the reason why the SLP cancels instead of suspend the image when the backup window closes.

    As we are not using storage units of type “AdvancedDisk” or “Media Manager”, but “PureDisk”, the SLP cannot suspend the image and will proceed with one of the options we can select in “window closure preference”:

    Please suggest...

    1) How configure the replication SLP for every night.

    2) How allocate another remaining disk (5TB) via Pure disk (It's not allowed).

    Regards,

    Atharava


    0 0

    I need a solution

    Looking for ways to improve OpsCenter reconnection to Master servers, it often takes long from a Master Server is pingable from the OpsCenter server to the Master has status Connected in OpsCenter.

    Have increased the database cache and number of CPUs, the next thing will be increasing the OpsCenter Server Service heap.

    Have looked at the OpsCenter Performance tuning guide, but thinking there might also be some OS settings there could improve the reconnection.


    0 0

    I need a solution

    Backup of EV 10.0.4 (using BackupExec 2012 SP4) fails intermittently while attempting to set or clear backup mode on EV indices. Event ID 41397 ("Some index volumes may not have the correct backup mode set. This can result in inconsistent backups.") is logged on EV server & backup mode can thereafter be set / cleared manually on EV server with no errors. Setting or clearing Backup Mode is always succesful on EV server using both admin console & powershell. But the problem keeps reappearing randomly when the BackupExec job is executing. BackupExec jobs do not fail consistently but 50-60% of the time, always with the same error ("cannot set or clear backup mode"). Workaround described in TECH209776 has already been attempted with no result.

    Any ideas? Thank you very much in advance


    0 0

    I need a solution

    Hallo, aufgrund Performanceproblemen konnte die BE nicht innerhalb 60 Tagen zufriedenstellend getestet werden.

    Gibt es die Möglichkeit , den Testzeitraum nochmal zu verlängern ?

    Kunde kauft nicht, wenn die Sicherung nicht stabil über 2 Wochen läuft :(

    Danke schon mal für Hinweise.

    Hi There is there a Chance to add some Time to the Evaluation time ( 60 Days)

    my Test is hang on performance Problems so the Customer is not Sure to buy this Product.

    Thanks in Advantage for some hints

    Markus


    0 0

    I need a solution

    Hi All,

    Customer has a critical application configured on IBM P Series Platform. Support matrix does not support this platform i.e. Linux on IBM Power PC.

    None of the NetBackup version even to the latest one are getting installed giving error incorrect platform.

    uname -a
    Linux Hostname 3.10.0-229.ael7b.ppc64le #1 SMP Fri Jan 30 12:03:50 EST 2015 ppc64le ppc64le ppc64le GNU/Linux

    cat /etc/redhat-release
    Red Hat Enterprise Linux Server release 7.1 (Maipo)

    Not sure why IBM and Symantec have not worked together to support P series Platform.

    Is there any roadmap or future for this support.

    Is there any workaround to install the client on this platform.

    Found few technotes but not sure it will help.

    https://support.symantec.com/en_US/article.TECH184...

    https://support.symantec.com/en_US/article.TECH176...

    Support matrix.

    http://origin-symwisedownload.symantec.com/resourc...

    TIA.


    0 0

    I need a solution

    Hi everybody,

    I've just a problem restoring a Windows 2008 SBS with BE2012.This server is on another location.

    I made a complete backup to an network drive. I copied all backup sets from this fullbackup with duplication function in BE to a USB-drive.

    In my office I want to recover this server without installing Windows and BE.

    I'm using SDR, locally connected storage, giving the programm the correct .DR File, choosing the last backup and the correct folder with the copy of this backup set.

    Error message is:

    The media for some of the backup sets could not be found in the selected storage device. Add another disk storage device containing the media required to restore the backup sets.

    Is anybody able to tell me, how to work with copy of backup sets, if the Mediaserver isn't available or how to copy backups right, to test complete backups using SDR.


    0 0

    I need a solution

    Hi all,

    I want to know if it possible to run netbackup command from 5220 in master/media mode ?

    When I'm trying via SSH, support, maintenance elevate, i've got this advertise :

    "Permission Denied. Access to root account requires overriding the Symantec Intrusion Security Policy.
    Please refer to the appliance security guide for overriding instructions."

    So i've read the securiry guide but, there is another option to bypass automatically the Symantec Intrusion Security Policy ? If not, i will reconsider to deploy my 5220 as master/media...

    Thanks !


    0 0

    I need a solution

    So, is 2.6.1.2 the latest NetBackup Appliance release?

    I got that here:  https://www-secure.symantec.com/connect/forums/netbackup-appliances-2612-now-available

    Is there a more authoritative source?


    0 0

    I need a solution

    Hello guys,

    I have installed a new platform for netbackup :

    • Nbmaster : Windows Server 2008 R2 64x
    • Nbmedia : Windows Server 2008 R2 64x

    I would like to backup all my VMware machines using my SAN environement, I have configured my SAN using the Symantec Guide for VMware.

    I'am using my media server as Host Backup for VMware, it says all my LUNs and datastores (When checking with diskmanager) from our EMC Array.

    But all my VMware backup Job are failling whit this error :

    "Error opening the snapshot disks using given transport mode: san Status 23"

    for more details, see my attached file.

    Thank you in advance for your help.

    KAMOU


    0 0

    I need a solution

    bptestbpcd binary showing 0KB size. Master is 7.6 . Can not copy it from any other as we dont have any other master with this version. Is theer any other way (downloading etc?)

    1437766409

    0 0

    I need a solution

    The TECH172294 article (https://support.symantec.com/en_US/article.TECH172...) download links are broken, they provide the following error when you try.

    ERROR:

    An error occurred while processing your request.

    Reference #50.e4a08343.1437783718.155ab48


    0 0
  • 07/25/15--00:14: Activation DLO 7.6 SP1
  • I need a solution

    Bonjour,

    J'ai besoin de vos lumières svp.

    En effet, j'ai installé il y a 2 semaines sur un nouveau serveur Win 2012 R2 x64 le produit DLO 7.6 SP1. J'ai commencé à le paramétrer et l'installer sur environ 70 clients. Il est aujourd'hui en prod. J'ai passé commande auprès de mon fournisseur qui m'a fourni une nouvelle clé de licence. Depuis hier soir, j'essaie de la rentrer. J'ai retour me disant que la "clé de licence a été mise à jour avec succès".

    Mais quand je vais dans "Aide" puis 'à propos de Desktop and Laptop Option'', il me dit que la version d'évaluation expire dans 6 jours.

    Savez-vous comment faire pour valider définitivement le produit svp ?

    Merci,

    Cordialement,


    0 0

    I need a solution

    We are getting Database server is down, while opening admin console.

    nbemmcmd command output

    C:\Program Files\Veritas\NetBackup\bin\admincmd>nbemmcmd.exe -getemmserver
    NBEMMCMD, Version: 7.6.1
    The function returned the following failure status:
    database server is down, check for low disk space (23)
    Command did not complete successfully.


    0 0

    I need a solution

    Hi,

    I have a symantec dlo 7.5 sp1 console on a windows 2012 server, I have installed the agent on 170 computers in the same domain of the console, I need to install some agents in computers that are in others domains.

    I have a trust fully relationship between this two domains, but when I try to install the agent in the second domain it is fails with the message Access Denied.

    Anyone can help me ?

    0

    0 0

    I need a solution

    Hi,

    Is there any way to verify if a Backup Job is stucked ?

    Everyday I find Backup Jobs greater than 20 hours in active status, and Id like to verify if the job is stucked (command line option).

    Thanks


older | 1 | .... | 391 | 392 | (Page 393) | 394 | 395 | .... | 447 | newer